<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  xmlns:og="http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  xmlns:og="http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html  xmlns:og="http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Bidt af en gal gærsvamp | Ballerup Bladet</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://ballerupbladet.dk/xmlrpc.php" />
<link href='http://fonts.googleapis.com/css?family=PT+Serif' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]>
<script src="http://ballerupbladet.dk/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo; Feed" href="http://ballerupbladet.dk/feed" />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo; Kommentarfeed" href="http://ballerupbladet.dk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo; Bidt af en gal gærsvamp Kommentarfeed" href="http://ballerupbladet.dk/node/34257/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ballerupbladet.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://ballerupbladet.dk/wp-content/themes/ballerup2/style.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://ballerupbladet.dk/wp-content/themes/twentytwelve/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/ballerupbladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.responsive.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/ballerupbladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ballerupbladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ballerupbladet.dk/xmlrpc.php?rsd" />
<link rel='prev' title='Egedal viste sig frem' href='http://ballerupbladet.dk/node/34251' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://ballerupbladet.dk/node/34257" />
<link rel='shortlink' href='http://wp.me/p3RpPC-8Ux' />
<link rel="alternate" type="application/json+oembed" href="http://ballerupbladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fballerupbladet.dk%2Fnode%2F34257" />
<link rel="alternate" type="text/xml+oembed" href="http://ballerupbladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fballerupbladet.dk%2Fnode%2F34257&#038;format=xml" />

<!-- This site is using AdRotate v3.15.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Fedmich facebook/digg thumbnail v1.15.6 -->
<meta property="og:title" content="Bidt af en gal gærsvamp">
<meta property="og:site_name" content="Ballerup Bladet">
<meta property="og:url" content="http://ballerupbladet.dk/node/34257">
<meta property="og:locale" content="da_dk">
<meta property="og:description" content="Naturvidenskabelig talentelev fra Borupgaard Gymnasium skal med DTU Biobuilders til Boston for at dyste i verdens største konkurrence i syntetisk biologi.">
<!-- /Fedmich facebook/digg thumbnail -->
<!-- <meta name="NextGEN" version="2.1.50" /> -->
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="main">
	<div class="top">
	<div style="float: left; width: 200px;"><b>Onsdag 21. September 2016  </b></div>
		<div style="float: left; width: 725px; text-align: right; font-family: arial;">
		<a class="white" href="/ballerup/annoncering">Annoncering</a> | 
		<a class="white" href="http://reklamation.fk.dk/fk_reklamation/?domain=da_7_1_false_133753534_true">Er avisen udeblevet?</a> |  <a class="white" href="/ballerup/om-ballerup-bladet" alt="" />Hvem er vi</a></div>


	</div>
	
	
	<div class="ad"><div class="g g-1"><div class="g-single a-31"><a class="gofollow" data-track="MzEsMSwxLDYw" href="http://www.lavselvannoncer.dk"><img src="http://ballerupbladet.dk/wp-content/uploads/lavselvannoncer.gif" /></a></div></div></div>
	<div>
		<div class="logo"><a href="/"><img src="http://ballerupbladet.dk/wp-content/themes/ballerup2/images/ballerupbladet-logo.jpg" alt="" /></a></div>
		<div class="searchbox"><form role="search" method="get" id="searchform" class="searchform" action="http://ballerupbladet.dk/">
				<div>
					<label class="screen-reader-text" for="s">Søg efter:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Søg" />
				</div>
			</form></div>
		<div style="clear: both; height: 1px; overflow: hidden;"></div>
	</div>



<div class="navigation-container">	

<div class="band navigation">

			<nav class="container primary">
		
				<div class="sixteen columns"><ul id="menu-primaer-menu" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20"><a href="http://ballerupbladet.dk/">Forside</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://ballerupbladet.dk/nyheder">Nyheder</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://ballerupbladet.dk/politi">Politi</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102"><a href="http://ballerupbladet.dk/debat">Debat</a>
<ul class="sub-menu">
	<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13703"><a href="http://ballerupbladet.dk/debat/sendetlaeserbrev">Send et læserbrev</a></li>
</ul>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-161"><a href="http://ballerupbladet.dk/navne">Navne</a>
<ul class="sub-menu">
	<li id="menu-item-25162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25162"><a href="http://ballerupbladet.dk/navne/praesten-interviewer">Præsten interviewer</a></li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="http://ballerupbladet.dk/sport">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-3742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3742"><a href="http://ballerupbladet.dk/sport/basketball">Basketball</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://ballerupbladet.dk/sport/fodbold">Fodbold</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://ballerupbladet.dk/sport/anden-sport">Anden sport</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="http://ballerupbladet.dk/kultur">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-7630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7630"><a href="http://ballerupbladet.dk/kultur/kenddinkunst">Kend din Kunst</a></li>
</ul>
</li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="http://ballerupbladet.dk/konkurrencer">Konkurrencer</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://ballerupbladet.dk/foto">Foto</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22"><a href="http://ballerupbladet.dk/om-ballerup-bladet">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-2405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2405"><a href="http://ballerupbladet.dk/annoncering">Annoncepriser</a></li>
	<li id="menu-item-21161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21161"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer</a></li>
</ul>
</li>
</ul></div>				
			</nav><!--end container-->
					<div style="clear: both; height: 1px; overflow: hidden;"></div>

</div>

</div>
<div>
		<div class="colspan-4-float">

			
	 

	

	<div><img width="620" height="463" src="http://ballerupbladet.dk/wp-content/uploads/DTU-Bodybuilders-3-copy-620x463.jpg" class="attachment-large size-large wp-post-image" alt="dtu-bodybuilders-3-copy" srcset="http://ballerupbladet.dk/wp-content/uploads/DTU-Bodybuilders-3-copy-620x463.jpg 620w, http://ballerupbladet.dk/wp-content/uploads/DTU-Bodybuilders-3-copy-400x299.jpg 400w, http://ballerupbladet.dk/wp-content/uploads/DTU-Bodybuilders-3-copy-768x574.jpg 768w, http://ballerupbladet.dk/wp-content/uploads/DTU-Bodybuilders-3-copy-300x224.jpg 300w, http://ballerupbladet.dk/wp-content/uploads/DTU-Bodybuilders-3-copy-624x466.jpg 624w, http://ballerupbladet.dk/wp-content/uploads/DTU-Bodybuilders-3-copy.jpg 950w" sizes="(max-width: 620px) 100vw, 620px" /></div>
	<div class="billedtekst">Tobias Bertram Petersen har sammen med resten af Biobuilders-holdet arbejdet med et projekt, hvor de ved hjælp af en særlig gærsvamp omdanner restprodukter fødevareproduktion til insulin. Foto: Privatfoto</div>	<div class="title">Bidt af en gal gærsvamp</div>
	<div class="excerpt-front" style="padding-bottom: 15px;"><span class="kicker">
					Talent</span> <b>Naturvidenskabelig talentelev fra Borupgaard Gymnasium skal med DTU Biobuilders til Boston for at dyste i verdens største konkurrence i syntetisk biologi.</b></div>
					<div class="timestamp-fokus">Skrevet af 
					Mia Thomsen - 21. september 2016, 11:10:31</div>
					<div style="padding-bottom: 20px;"><div class="fb-like" data-send="true" data-width="450" data-show-faces="false" data-action="recommend"></div>
					<div class="entry" style="padding-top: 10px;"><p>Borupgaard Gymnasium har mange dygtige elever, der gang på gang udmærker sig i diverse talentprogrammer og -konkurrencer. Seneste skud på stammen er Tobias Bertram Petersen fra 3.k, bioteknologi, som i år er blevet en del af DTU Biobuilders.</p>
<p>Han har brugt en del af sin sommerferie på biobuildercamp, hvor han sammen med resten af holdet har arbejdet på et spændende forskningprojekt, som de snart skal præsentere på verdens største konkurrence i syntetisk biologi ’iGEM’.</p>
<p>»DTU biobuilders forsøger at løse reelle hverdagsproblematikker hovedsageligt ved brug af syntetisk biologi,« fortæller Tobias Bertram Petersen og tilføjer at de også arbejder med at udbrede og oplyse om syntetisk biologi.</p>
<p>»Det gør vi blandt andet ved, i samarbejde med Biotech Academy, at udvikle og afprøve undervisningsmateriale til danske gymnasier omhandlende netop syntetisk biologi.«</p>
<p>Det er første gang, Borupgaard har en elev med ved iGem.</p>
<p><strong>Fra rester til insulin</strong></p>
<p>Det konkrete projekt, som holdet arbejder med frem til iGEM går ud på at producere insulin af forskellige restprodukter ved hjælp af en særlig gærsvamp:</p>
<p>»I dag anvendes primært spiselige afgrøder som føde til de hjælpesomme mikroorganismer, som oftest er meget velkendte og velstuderede modelorganismer, der bedst dyrkes på ren sukker. Men det voksende felt inden for syntetisk biologi, som kombinerer ingeniørkunst og biologi til at designe nye biologiske systemer, gør det nu muligt at gå væk fra modelorganismerne og udnytte mere ukonventionelle mikroorganismer,« forklarer Tobias og fortsætter:</p>
<p>»Et eksempel på dette er gærsvampen Yarrowia lipolytica, som gror på en bred vifte af organiske stoffer, og som man derved kan få til at producere værdifulde produkter, eksempelvis medicin og enzymer, på baggrund af billige og overflødige restprodukter. Netop i vores projekt arbejder vi på at demonstrere, at man ved hjælp af synetisk biologi og netop denne alsidige gærsvamp kan producere insulin ud af restprodukter fra blandt andet rapsolie-, sukker- og svineproduktion.«</p>
<p>Tobias og resten af DTU Biobuilders holdet rejser til Boston den 26. oktober og skal de følgende fem dage deltage i iGEM, hvor der sidste år deltog over 2700 elever fra hele verden.</p>
</div>
					<div style="text-align: right;"><a href="http://ballerupbladet.dk/node/34257/print/" title="Print artikel" rel="nofollow"><img class="WP-PrintIcon" src="http://ballerupbladet.dk/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Print artikel" title="Print artikel" style="border: 0px;" /></a>&nbsp;<a href="http://ballerupbladet.dk/node/34257/print/" title="Print artikel" rel="nofollow">Print artikel</a>
</div>
<div class="dottedline"></div>

<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/node/34257#respond" style="display:none;">Annuller svar</a></small></h3>				<form action="http://ballerupbladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive offentliggjort.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='34257' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="73f651bc15" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="198"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->			
			</div><!-- #content -->
		
	</div></div>


<div class="colspan-2-float">

<div style="background-color: #000; padding: 10px; color: #fff; font-weight: bold; font-size: 14px;">L&AElig;S AVISEN ONLINE </div>

<div class="sidebar" style="padding-bottom: 20px; padding-top: 10px;">

<a href="http://www.e-pages.dk/ballerupbladet/" target="_blank" >
<img src="http://www.e-pages.dk/ballerupbladet/teasers/medium.jpg" border="0" width="300" height="396" />
</a>

</div>


<div style="padding-bottom: 20px;"><img src="http://ballerupbladet.dk/wp-content/themes/ballerup2/images/annonce-vandret.jpg" alt="" />
<!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<div style="background-color: #8c8c8c; padding: 10px; color: #fff; font-weight: bold; font-size: 14px;">DAGENS MEST L&AElig;STE NYHEDER </div>
<div class="sidebar" style="padding-bottom: 20px;">            <aside id="recently-popular-2" class="widget RecentlyPopularWidget">                <h3 class="widget-title"></h3>                    <ul>
                            <li><a href="http://ballerupbladet.dk/node/31837">Vi venter stadig på både legeland og trampolinpark</a></li>
    <li><a href="http://ballerupbladet.dk/node/33980">Dræbt rocker begravet i Ballerup</a></li>
    <li><a href="http://ballerupbladet.dk/node/28204">Politikadetterne fik præventiv-pris</a></li>
    <li><a href="http://ballerupbladet.dk/node/34239">En dansepartner med fire ben</a></li>
    <li><a href="http://ballerupbladet.dk/node/34220">Nu går budgetsnakken i gang</a></li>
    <li><a href="http://ballerupbladet.dk/node/34228">Specialskole med øje for fremtiden</a></li>
    <li><a href="http://ballerupbladet.dk/node/34237">Politi uge 37</a></li>
    <li><a href="http://ballerupbladet.dk/node/33975">Billeder fra messen 'Egedal for alle' i Smørum</a></li>
    <li><a href="http://ballerupbladet.dk/node/34246">Med lille nørderne på eventyr</a></li>
    <li><a href="http://ballerupbladet.dk/node/34251">Egedal viste sig frem</a></li>
                    </ul>
            </aside>        </div>


<div style="background-color: #000; padding: 10px; color: #fff; font-weight: bold; font-size: 14px;">H&Aring;NDV&AElig;RKERGUIDEN</div>

<div class="sidebar" style="padding-bottom: 20px; padding-top: 10px;">

		<a href="http://ballerupbladet.dk/node/18172">
		
			<div><a style="border: 0px;" href="http://viewer.doomags.com/13481" alt=""><img width="300" height="369" src="http://ballerupbladet.dk/wp-content/uploads/haandvaerkerguiden2015-300x369.png" class="attachment-category-thumb size-category-thumb wp-post-image" alt="haandvaerkerguiden2015" srcset="http://ballerupbladet.dk/wp-content/uploads/haandvaerkerguiden2015-300x369.png 300w, http://ballerupbladet.dk/wp-content/uploads/haandvaerkerguiden2015-400x492.png 400w, http://ballerupbladet.dk/wp-content/uploads/haandvaerkerguiden2015.png 440w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
		
		</a>
 

</div>

<div style="background-color: #05543b; padding: 10px; color: #fff; font-weight: bold; font-size: 14px;">SENESTE BILLEDGALLERI</div>

<div style="padding-bottom: 20px; padding-top: 10px;">
				<div>
					<div><a href="http://ballerupbladet.dk/node/34139" alt=""><img width="300" height="200" src="http://ballerupbladet.dk/wp-content/uploads/freestyle_dogdancing_8-300x200.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="freestyle_dogdancing_8" srcset="http://ballerupbladet.dk/wp-content/uploads/freestyle_dogdancing_8-300x200.jpg 300w, http://ballerupbladet.dk/wp-content/uploads/freestyle_dogdancing_8-400x267.jpg 400w, http://ballerupbladet.dk/wp-content/uploads/freestyle_dogdancing_8-768x512.jpg 768w, http://ballerupbladet.dk/wp-content/uploads/freestyle_dogdancing_8-620x413.jpg 620w, http://ballerupbladet.dk/wp-content/uploads/freestyle_dogdancing_8-624x416.jpg 624w, http://ballerupbladet.dk/wp-content/uploads/freestyle_dogdancing_8.jpg 950w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
					<div class="sidebarheadline"><a href="http://ballerupbladet.dk/node/34139" alt="">Billeder af hundedanseren fra Ballerup</a></div>
				</div>
					<div style="padding-bottom: 20px;"></div>

</div>

<div style="padding-bottom: 10px;">
<div class="fb-like-box" data-href="https://www.facebook.com/ballerupbladet" data-width="300" data-height="310" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>


<div style="clear: both; height: 1px; overflow: hidden;"></div>
</div>	<!-- #main -->
<div style="clear: both; height: 1px; overflow: hidden;"></div>
<div class="footer">
<div class="footer-left">Ballerup Bladet | Centrumgaden 2A | 2750 Ballerup | Tlf.: 44 60 03 30 | Email: red@ballerupbladet.dk</div>
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/themes/twentytwelve/js/navigation.js?ver=20140711'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!--stats_footer_test--><script src="http://stats.wordpress.com/e-201638.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'57059692',v:'ext',post:'34257'});
var load_cmc = function(){linktracker_init(57059692,34257,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>

</body>
</html>