<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  xmlns:og="http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  xmlns:og="http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html  xmlns:og="http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Nu rykker gravkøerne snart ind på pladsen | Ballerup Bladet</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://ballerupbladet.dk/xmlrpc.php" />
<link href='http://fonts.googleapis.com/css?family=PT+Serif' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]>
<script src="http://ballerupbladet.dk/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo; Feed" href="http://ballerupbladet.dk/feed" />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo;-kommentarfeed" href="http://ballerupbladet.dk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo; Nu rykker gravkøerne snart ind på pladsen-kommentarfeed" href="http://ballerupbladet.dk/node/36848/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ballerupbladet.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://ballerupbladet.dk/wp-content/themes/ballerup2/style.css?ver=4.7.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://ballerupbladet.dk/wp-content/themes/twentytwelve/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/ballerupbladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/ballerupbladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ballerupbladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ballerupbladet.dk/xmlrpc.php?rsd" />
<link rel='prev' title='»Jeg håber, at alle har været tilfredse«' href='http://ballerupbladet.dk/node/36845' />
<link rel='next' title='Borgerservice ryster posen' href='http://ballerupbladet.dk/node/36851' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://ballerupbladet.dk/node/36848" />
<link rel='shortlink' href='http://wp.me/p3RpPC-9Ak' />
<link rel="alternate" type="application/json+oembed" href="http://ballerupbladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fballerupbladet.dk%2Fnode%2F36848" />
<link rel="alternate" type="text/xml+oembed" href="http://ballerupbladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fballerupbladet.dk%2Fnode%2F36848&#038;format=xml" />

<!-- This site is using AdRotate v4.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Fedmich facebook/digg thumbnail v1.15.6 -->
<meta property="og:title" content="Nu rykker gravkøerne snart ind på pladsen">
<meta property="og:site_name" content="Ballerup Bladet">
<meta property="og:url" content="http://ballerupbladet.dk/node/36848">
<meta property="og:locale" content="da_dk">
<meta property="og:description" content=" I slutningen af måneden begynder man for alvor at kunne se arbejdet med omdannelsen af Banegårdspladsen gå i gang.">
<!-- /Fedmich facebook/digg thumbnail -->
<!-- <meta name="NextGEN" version="2.2.1" /> -->
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="main">
	<div class="top">
	<div style="float: left; width: 200px;"><b>Tirsdag 28. Marts 2017  </b></div>
		<div style="float: left; width: 725px; text-align: right; font-family: arial;">
		<a class="white" href="/ballerup/kontakt">Annoncering</a> | 
			<a class="white" href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a> | 
		<a class="white" href="http://reklamation.fk.dk/fk_reklamation/?domain=da_7_1_false_133753534_true">Er avisen udeblevet?</a> |  <a class="white" href="/ballerup/om-ballerup-bladet" alt="" />Hvem er vi</a></div>


	</div>
	
	
	<div class="ad"><div class="g g-1"><div class="g-single a-38"><a href="http://www.baltoppenlive.dk"><img src="http://ballerupbladet.dk/wp-content/uploads/Baltoppen-Live-1.jpg" /></a></div></div></div>
	<div>
		<div class="logo"><a href="/"><img src="http://ballerupbladet.dk/wp-content/themes/ballerup2/images/ballerupbladet-logo.jpg" alt="" /></a></div>
		<div class="searchbox"><form role="search" method="get" id="searchform" class="searchform" action="http://ballerupbladet.dk/">
				<div>
					<label class="screen-reader-text" for="s">Søg efter:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Søg" />
				</div>
			</form></div>
		<div style="clear: both; height: 1px; overflow: hidden;"></div>
	</div>



<div class="navigation-container">	

<div class="band navigation">

			<nav class="container primary">
		
				<div class="sixteen columns"><ul id="menu-primaer-menu" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20"><a href="http://ballerupbladet.dk/">Forside</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44"><a href="http://ballerupbladet.dk/nyheder">Nyheder</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://ballerupbladet.dk/politi">Politi</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102"><a href="http://ballerupbladet.dk/debat">Debat</a>
<ul class="sub-menu">
	<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13703"><a href="http://ballerupbladet.dk/debat/sendetlaeserbrev">Send et læserbrev</a></li>
</ul>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161"><a href="http://ballerupbladet.dk/navne">Navne</a>
<ul class="sub-menu">
	<li id="menu-item-25162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25162"><a href="http://ballerupbladet.dk/navne/praesten-interviewer">Præsten interviewer</a></li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="http://ballerupbladet.dk/sport">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-3742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3742"><a href="http://ballerupbladet.dk/sport/basketball">Basketball</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://ballerupbladet.dk/sport/fodbold">Fodbold</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://ballerupbladet.dk/sport/anden-sport">Anden sport</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="http://ballerupbladet.dk/kultur">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-7630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7630"><a href="http://ballerupbladet.dk/kultur/kenddinkunst">Kend din Kunst</a></li>
</ul>
</li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="http://ballerupbladet.dk/konkurrencer">Konkurrencer</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://ballerupbladet.dk/foto">Foto</a></li>
</ul></div>				
			</nav><!--end container-->
					<div style="clear: both; height: 1px; overflow: hidden;"></div>

</div>

</div>
<div>
		<div class="colspan-4-float">

			
	 

	

	<div><img width="620" height="470" src="http://ballerupbladet.dk/wp-content/uploads/Banegårdsplads-1-copy-620x470.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://ballerupbladet.dk/wp-content/uploads/Banegårdsplads-1-copy-620x470.jpg 620w, http://ballerupbladet.dk/wp-content/uploads/Banegårdsplads-1-copy-400x303.jpg 400w, http://ballerupbladet.dk/wp-content/uploads/Banegårdsplads-1-copy-768x582.jpg 768w, http://ballerupbladet.dk/wp-content/uploads/Banegårdsplads-1-copy-300x227.jpg 300w, http://ballerupbladet.dk/wp-content/uploads/Banegårdsplads-1-copy-624x473.jpg 624w, http://ballerupbladet.dk/wp-content/uploads/Banegårdsplads-1-copy.jpg 950w" sizes="(max-width: 620px) 100vw, 620px" /></div>
	<div class="billedtekst">Den nye plads skal skabe liv i bymidten i Ballerup og være et samlingspunkt. Her er en illustration af, hvordan der kunne se ud en tidlig efterårsdag på den nye banegårdsplads. Det skal understreges, at illustrationen ikke er nøjagtig i forhold til det endelige resultat.  Foto: PR-Illustration</div>	<div class="title">Nu rykker gravkøerne snart ind på pladsen</div>
	<div class="excerpt-front" style="padding-bottom: 15px;"><span class="kicker">
					Banegårdsplads</span> <b> I slutningen af måneden begynder man for alvor at kunne se arbejdet med omdannelsen af Banegårdspladsen gå i gang.</b></div>
					<div class="timestamp-fokus">Skrevet af 
					Ulrich Wolf - 7. marts 2017, 10:06:47</div>
					<div style="padding-bottom: 20px;"><div class="fb-like" data-send="true" data-width="450" data-show-faces="false" data-action="recommend"></div>
					<div class="entry" style="padding-top: 10px;"><p>Der har været snakket og skrevet om det i flere år. Der har været holdt møder og konkurrencer og der er sat millioner af kroner af til det projekt, der skal omdanne Ballerup Bymidte. Men nu sker der noget konkret.</p>
<p>Den 20. marts går arbejdet med at skabe den nye banegårdsplads i gang officielt. Der rykker gravemaskinerne ind og så vil de kommende år står i byggeriets tegn.</p>
<p>Det vil uden tvivl give anledning til noget trafikalt bøvl, men det vil også give nyt liv til bymidten.</p>
<p>Det er i hvert fald, hvad Ballerup Kommune håber, vil ske, når de 50 millioner kroner og tusindvis af mandetimer i foråret 2019 har udmøntet sig i en ny og spændende banegårdsplads.</p>
<p><strong>Busserne flyttes</strong></p>
<p>Første etape bliver, at Linde Alle bliver udvidet, så busserne stadig kan køre til og fra stationsområdet og dagligdagen for de omkring 20.000 daglige brugere af stationen kan fungere. Det sker fordi selve den nuværende busholdeplads vil blive lukket og gravet op, så man kan omdanne pladsen.</p>
<p>»Man skal stadig kunne komme til og fra stationen og ikke mindst de forretninger, der ligger i området. Derfor vil busserne køre på det udvidede stykke af Linde Alle. Det er klart, at det kommer til at være lidt mere besværligt, rent trafikalt. Det er der ingen grund til at skjule. Men vi vil forsøge at gøre det lettest muligt,« siger Annegitte Hjort, projektleder på projektet ved Banegårdspladsen.</p>
<p><strong>Hus med erhverv</strong></p>
<p>Udover at ombygge den store busholdeplads, så skal pladsen tættere ved biblioteket også bygges om. Her skal der blandt andet bygges et nyt hus, der skal indeholde både boliger og erhverv. Her er der indrettet seks lejemål, men ifølge Annegitte Hjort er de to udlejet og de fire stadig ledige. Her håber man, at der kan indrettes nogle spændende butikker og måske en cafe med udeservering.</p>
<p>»Fire lejemål i det kommende hus er ikke lejet ud endnu. Men vi håber, at der vil blive plads til nogle spændende løsniger. Efter planen skal det hus stå færdigt i foråret 2019, hvor hele projektet så skal være færdigt. Selve buspladsen skal efter planen være færdig i september 2018,« siger Annegitte Hjort.</p>
<p>Under alle omstændigheder kan Ballerups borgere nu se frem til, at snakken bliver til realiteter og at de kommende år bliver lidt trafikalt udfordrende, men til gengæld kommer der forhåbentlig et godt resultat ud i den anden ende.</p>
<p>Ballerup Kommune har samlet alt information og debat om projektet på www.ballerup.dk/banegårdsplads, hvor man kan læse mere om projektet og komme med input og kommentarer til byggeri og projekt.</p>
</div>
					<div style="text-align: right;"><a href="http://ballerupbladet.dk/node/36848/print/" title="Print artikel" rel="nofollow"><img class="WP-PrintIcon" src="http://ballerupbladet.dk/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Print artikel" title="Print artikel" style="border: 0px;" /></a>&nbsp;<a href="http://ballerupbladet.dk/node/36848/print/" title="Print artikel" rel="nofollow">Print artikel</a>
</div>
<div class="dottedline"></div>

<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			En tanke om "<span>Nu rykker gravkøerne snart ind på pladsen</span>"		</h2>

		<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-53110">
		<article id="comment-53110" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/c4acfaf230cc20247d9f94f1012b6a6d?s=44&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c4acfaf230cc20247d9f94f1012b6a6d?s=88&amp;d=mm&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Lone sørensen</b> </cite><a href="http://ballerupbladet.dk/node/36848#comment-53110"><time datetime="2017-03-27T14:46:19+00:00">27. marts 2017 kl. 14:46</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>De fire lejemål der skal være i den nye bygning er det erhverv eller bolig ?</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://ballerupbladet.dk/node/36848?replytocom=53110#respond' onclick='return addComment.moveForm( "comment-53110", "53110", "respond", "36848" )' aria-label='Besvar Lone sørensen'>Svar</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/node/36848#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="http://ballerupbladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='36848' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6320c9ef92" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="106"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->			
			</div><!-- #content -->
		
	</div></div>


<div class="colspan-2-float">

<div style="background-color: #000; padding: 10px; color: #fff; font-weight: bold; font-size: 14px;">L&AElig;S AVISEN ONLINE </div>

<div class="sidebar" style="padding-bottom: 20px; padding-top: 10px;">

<a href="http://www.e-pages.dk/ballerupbladet/" target="_blank" >
<img src="http://www.e-pages.dk/ballerupbladet/teasers/medium.jpg" border="0" width="300" height="396" />
</a>

</div>


<div style="padding-bottom: 20px;"><img src="http://ballerupbladet.dk/wp-content/themes/ballerup2/images/annonce-vandret.jpg" alt="" />
<!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<div style="background-color: #8c8c8c; padding: 10px; color: #fff; font-weight: bold; font-size: 14px;">DAGENS MEST L&AElig;STE NYHEDER </div>
<div class="sidebar" style="padding-bottom: 20px;">            <aside id="recently-popular-2" class="widget RecentlyPopularWidget">                <h3 class="widget-title"></h3>                    <ul>
                            <li><a href="http://ballerupbladet.dk/node/28183">Kæmpe legeland åbner i Ballerup</a></li>
    <li><a href="http://ballerupbladet.dk/node/34913">Ballerup Bladet fik journalistisk pris</a></li>
    <li><a href="http://ballerupbladet.dk/node/28204">Politikadetterne fik præventiv-pris</a></li>
    <li><a href="http://ballerupbladet.dk/node/30171">Trampolinpark åbner i Skovlunde</a></li>
    <li><a href="http://ballerupbladet.dk/node/37122">BSF-drengene slog til</a></li>
    <li><a href="http://ballerupbladet.dk/node/37119">Succesrig ungdom i BMS Herlev</a></li>
    <li><a href="http://ballerupbladet.dk/node/25785">Billeder fra overrækkelsen af kommunens handicappris 2016</a></li>
    <li><a href="http://ballerupbladet.dk/node/37125">Medaljer i både single og double</a></li>
    <li><a href="http://ballerupbladet.dk/node/31822">Farvel til en særlig personlighed</a></li>
    <li><a href="http://ballerupbladet.dk/node/37071">Læmmedag 2017</a></li>
                    </ul>
            </aside>        </div>


<div style="background-color: #000; padding: 10px; color: #fff; font-weight: bold; font-size: 14px;">H&Aring;NDV&AElig;RKERGUIDEN</div>

<div class="sidebar" style="padding-bottom: 20px; padding-top: 10px;">

		<a href="http://ballerupbladet.dk/node/18172">
		
			<div><a style="border: 0px;" href="http://viewer.doomags.com/13481" alt=""><img width="300" height="369" src="http://ballerupbladet.dk/wp-content/uploads/haandvaerkerguiden2015-300x369.png" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="http://ballerupbladet.dk/wp-content/uploads/haandvaerkerguiden2015-300x369.png 300w, http://ballerupbladet.dk/wp-content/uploads/haandvaerkerguiden2015-400x492.png 400w, http://ballerupbladet.dk/wp-content/uploads/haandvaerkerguiden2015.png 440w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
		
		</a>
 

</div>

<div style="background-color: #05543b; padding: 10px; color: #fff; font-weight: bold; font-size: 14px;">SENESTE BILLEDGALLERI</div>

<div style="padding-bottom: 20px; padding-top: 10px;">
				<div>
					<div><a href="http://ballerupbladet.dk/node/37071" alt=""><img width="300" height="200" src="http://ballerupbladet.dk/wp-content/uploads/læmmedag_2017_2-300x200.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="http://ballerupbladet.dk/wp-content/uploads/læmmedag_2017_2-300x200.jpg 300w, http://ballerupbladet.dk/wp-content/uploads/læmmedag_2017_2-400x267.jpg 400w, http://ballerupbladet.dk/wp-content/uploads/læmmedag_2017_2-768x512.jpg 768w, http://ballerupbladet.dk/wp-content/uploads/læmmedag_2017_2-620x413.jpg 620w, http://ballerupbladet.dk/wp-content/uploads/læmmedag_2017_2-624x416.jpg 624w, http://ballerupbladet.dk/wp-content/uploads/læmmedag_2017_2.jpg 950w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
					<div class="sidebarheadline"><a href="http://ballerupbladet.dk/node/37071" alt="">Læmmedag 2017</a></div>
				</div>
					<div style="padding-bottom: 20px;"></div>

</div>

<div style="padding-bottom: 10px;">
<div class="fb-like-box" data-href="https://www.facebook.com/ballerupbladet" data-width="300" data-height="310" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>


<div style="clear: both; height: 1px; overflow: hidden;"></div>
</div>	<!-- #main -->
<div style="clear: both; height: 1px; overflow: hidden;"></div>
<div class="footer">
<div class="footer-left">Ballerup Bladet | Centrumgaden 2A | 2750 Ballerup | Tlf.: 44 60 03 30 | Email: red@ballerupbladet.dk</div>
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/themes/twentytwelve/js/navigation.js?ver=20140711'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<!--stats_footer_test--><script src="http://stats.wordpress.com/e-201713.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'57059692',v:'ext',post:'36848'});
var load_cmc = function(){linktracker_init(57059692,36848,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>

</body>
</html>