<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  xmlns:og="http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  xmlns:og="http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html  xmlns:og="http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Ministeren kom på besøg | Ballerup Bladet</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://ballerupbladet.dk/xmlrpc.php" />
<link href='http://fonts.googleapis.com/css?family=PT+Serif' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]>
<script src="http://ballerupbladet.dk/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo; Feed" href="http://ballerupbladet.dk/feed" />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo;-kommentarfeed" href="http://ballerupbladet.dk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo; Ministeren kom på besøg-kommentarfeed" href="http://ballerupbladet.dk/node/38019/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ballerupbladet.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://ballerupbladet.dk/wp-content/themes/ballerup2/style.css?ver=4.7.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://ballerupbladet.dk/wp-content/themes/twentytwelve/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/ballerupbladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/ballerupbladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ballerupbladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ballerupbladet.dk/xmlrpc.php?rsd" />
<link rel='prev' title='De første million-projekter er videre' href='http://ballerupbladet.dk/node/38016' />
<link rel='next' title='Fri bane for seniorbofællesskab i Skovlunde' href='http://ballerupbladet.dk/node/38022' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://ballerupbladet.dk/node/38019" />
<link rel='shortlink' href='http://wp.me/p3RpPC-9Td' />
<link rel="alternate" type="application/json+oembed" href="http://ballerupbladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fballerupbladet.dk%2Fnode%2F38019" />
<link rel="alternate" type="text/xml+oembed" href="http://ballerupbladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fballerupbladet.dk%2Fnode%2F38019&#038;format=xml" />

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Fedmich facebook/digg thumbnail v1.15.6 -->
<meta property="og:title" content="Ministeren kom på besøg">
<meta property="og:site_name" content="Ballerup Bladet">
<meta property="og:url" content="http://ballerupbladet.dk/node/38019">
<meta property="og:locale" content="da_dk">
<meta property="og:description" content="Den australske forsvarminister besøgte Specialisterne som et led i et bredt samarbejde.">
<!-- /Fedmich facebook/digg thumbnail -->
<!-- <meta name="NextGEN" version="2.2.3" /> -->
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="main">
	<div class="top">
	<div style="float: left; width: 200px;"><b>Torsdag 18. Maj 2017  </b></div>
		<div style="float: left; width: 725px; text-align: right; font-family: arial;">
		<a class="white" href="/annoncering">Annoncering</a> | 
			<a class="white" href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a> | 
		<a class="white" href="http://reklamation.fk.dk/fk_reklamation/?domain=da_7_1_false_133753534_true">Er avisen udeblevet?</a> |  <a class="white" href="/om-ballerup-bladet" alt="" />Hvem er vi</a></div>


	</div>
	
	
	<div class="ad"><div class="g g-1"><div class="g-single a-38"><a href="http://www.baltoppenlive.dk"><img src="http://ballerupbladet.dk/wp-content/uploads/Baltoppen-Live-1.jpg" /></a></div></div></div>
	<div>
		<div class="logo"><a href="/"><img src="http://ballerupbladet.dk/wp-content/themes/ballerup2/images/ballerupbladet-logo.jpg" alt="" /></a></div>
		<div class="searchbox"><form role="search" method="get" id="searchform" class="searchform" action="http://ballerupbladet.dk/">
				<div>
					<label class="screen-reader-text" for="s">Søg efter:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Søg" />
				</div>
			</form></div>
		<div style="clear: both; height: 1px; overflow: hidden;"></div>
	</div>



<div class="navigation-container">	

<div class="band navigation">

			<nav class="container primary">
		
				<div class="sixteen columns"><ul id="menu-primaer-menu" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20"><a href="http://ballerupbladet.dk/">Forside</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44"><a href="http://ballerupbladet.dk/nyheder">Nyheder</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://ballerupbladet.dk/politi">Politi</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102"><a href="http://ballerupbladet.dk/debat">Debat</a>
<ul class="sub-menu">
	<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13703"><a href="http://ballerupbladet.dk/debat/sendetlaeserbrev">Send et læserbrev</a></li>
</ul>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161"><a href="http://ballerupbladet.dk/navne">Navne</a>
<ul class="sub-menu">
	<li id="menu-item-25162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25162"><a href="http://ballerupbladet.dk/navne/praesten-interviewer">Præsten interviewer</a></li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="http://ballerupbladet.dk/sport">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-3742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3742"><a href="http://ballerupbladet.dk/sport/basketball">Basketball</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://ballerupbladet.dk/sport/fodbold">Fodbold</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://ballerupbladet.dk/sport/anden-sport">Anden sport</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="http://ballerupbladet.dk/kultur">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-7630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7630"><a href="http://ballerupbladet.dk/kultur/kenddinkunst">Kend din Kunst</a></li>
</ul>
</li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="http://ballerupbladet.dk/konkurrencer">Konkurrencer</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://ballerupbladet.dk/foto">Foto</a></li>
</ul></div>				
			</nav><!--end container-->
					<div style="clear: both; height: 1px; overflow: hidden;"></div>

</div>

</div>
<div>
		<div class="colspan-4-float">

			
	 

	

	<div><img width="620" height="413" src="http://ballerupbladet.dk/wp-content/uploads/Forsvarsminister-620x413.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://ballerupbladet.dk/wp-content/uploads/Forsvarsminister-620x413.jpg 620w, http://ballerupbladet.dk/wp-content/uploads/Forsvarsminister-400x267.jpg 400w, http://ballerupbladet.dk/wp-content/uploads/Forsvarsminister-768x512.jpg 768w, http://ballerupbladet.dk/wp-content/uploads/Forsvarsminister-300x200.jpg 300w, http://ballerupbladet.dk/wp-content/uploads/Forsvarsminister-624x416.jpg 624w, http://ballerupbladet.dk/wp-content/uploads/Forsvarsminister.jpg 950w" sizes="(max-width: 620px) 100vw, 620px" /></div>
	<div class="billedtekst">Den australske forsvarsminister Marise Payne (forrest t.v) besøgte Specialisterne i Ballerup og lyttede blandt andet til administrerende direktør Johnnie Kragh (t.h) og prøvede også robotter samt hørte om Specialisternes arbejde med at rekruttere og afklare medarbejdere med autisme. Foto:  Foto:  Bestfoto.dk - Jannik Kaas.</div>	<div class="title">Ministeren kom på besøg</div>
	<div class="excerpt-front" style="padding-bottom: 15px;"><span class="kicker">
					Visit</span> <b>Den australske forsvarminister besøgte Specialisterne som et led i et bredt samarbejde.</b></div>
					<div class="timestamp-fokus">Skrevet af 
					Ulrich Wolf - 17. maj 2017, 14:40:58</div>
					<div style="padding-bottom: 20px;"><div class="fb-like" data-send="true" data-width="450" data-show-faces="false" data-action="recommend"></div>
					<div class="entry" style="padding-top: 10px;"><p>Tirsdag i den forgangne uge var der fint besøg hos den socio-økonomiske virksomhed Specialisterne i Ballerup. Faktisk er man vant til at få prominente gæster i lokalerne på Lautruphøj, men dette besøg var alligevel lidt specielt.</p>
<p>Det var nemlig den australske forsvarsminister Marise Payne, som lagde vejen forbi Specialisterne.</p>
<p>Virksomheden arbejder internationalt med kompetenceudvikling af mennesker med autisme blandt andet i Australien og da ministeren alligevel var i landet for at mødes med den amerikanske forsvarsminister, insisterede hun på at besøge Ballerup.</p>
<p>Marise Payne blev vist rundt og blev præsenteret for stedet, hvor man udviklede Dandeloin programmet. Desuden var hun særligt interesseret i at høre mere om, hvordan Specialisterne støtter medarbejderne i deres ansættelser, hvordan virksomheden inkluderer medarbejderne med passened støtte og i den individuelle tilgang. Hun prøvede også flere af Specialisternes robotter, blandt andet robotten, der løser Rubriks terning.</p>
<p>Direktør i Specialisterne, Johnnie Kragh var meget beæret over, at ministeren valægte at besøge Specialisterne i sit i forvejen korte og travle program i Danmark.</p>
<p><strong>Bredt samarbejde</strong></p>
<p>Den australske regering indledte i 2014 et samarbejde med Specialisterne og Hewlett-Packard Ensterprise om Dandelion-programmet, der er det første af sin slags i verden.</p>
<p>Programmet rekrutterer og afklarer medarbejdere med autisme til regeringsadministrationen, i første omgang til socialministeriet. Senere bredte det sig til forsvarsministeriet, hvor medarbejderne skulle arbejde med IT-sikkerhed på både simpelt og mere avanceret niveau. I 2015 vandt programmet ’The Asian Pacific Award’ som et enestående tilbud på autismeområdet.</p>
<p>Netop det samarbejde og den indsats var en del af grunden til, at den australske forsvarsminister insisterede på at besøge virksomheden, trods et ellers fyldt skema.</p>
</div>
					<div style="text-align: right;"><a href="http://ballerupbladet.dk/node/38019/print/" title="Print artikel" rel="nofollow"><img class="WP-PrintIcon" src="http://ballerupbladet.dk/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Print artikel" title="Print artikel" style="border: 0px;" /></a>&nbsp;<a href="http://ballerupbladet.dk/node/38019/print/" title="Print artikel" rel="nofollow">Print artikel</a>
</div>
<div class="dottedline"></div>

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/node/38019#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="http://ballerupbladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='38019' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7625f7bedf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->			
			</div><!-- #content -->
		
	</div></div>


<div class="colspan-2-float">

<div style="background-color: #000; padding: 10px; color: #fff; font-weight: bold; font-size: 14px;">L&AElig;S AVISEN ONLINE </div>

<div class="sidebar" style="padding-bottom: 20px; padding-top: 10px;">

<a href="http://www.e-pages.dk/ballerupbladet/" target="_blank" >
<img src="http://www.e-pages.dk/ballerupbladet/teasers/medium.jpg" border="0" width="300" height="396" />
</a>

</div>


<div style="padding-bottom: 20px;"><img src="http://ballerupbladet.dk/wp-content/themes/ballerup2/images/annonce-vandret.jpg" alt="" />
<!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<div style="background-color: #8c8c8c; padding: 10px; color: #fff; font-weight: bold; font-size: 14px;">DAGENS MEST L&AElig;STE NYHEDER </div>
<div class="sidebar" style="padding-bottom: 20px;">            <aside id="recently-popular-2" class="widget RecentlyPopularWidget">                <h3 class="widget-title"></h3>                    <ul>
                            <li><a href="http://ballerupbladet.dk/node/28183">Kæmpe legeland åbner i Ballerup</a></li>
    <li><a href="http://ballerupbladet.dk/node/28204">Politikadetterne fik præventiv-pris</a></li>
    <li><a href="http://ballerupbladet.dk/node/38006">Naturist-oase genopstår i Tysmosen</a></li>
    <li><a href="http://ballerupbladet.dk/node/38016">De første million-projekter er videre</a></li>
    <li><a href="http://ballerupbladet.dk/node/38019">Ministeren kom på besøg</a></li>
    <li><a href="http://ballerupbladet.dk/node/38022">Fri bane for seniorbofællesskab i Skovlunde</a></li>
    <li><a href="http://ballerupbladet.dk/node/37908">Trafikken glider pænt trods indsnævring</a></li>
    <li><a href="http://ballerupbladet.dk/node/30171">Trampolinpark åbner i Skovlunde</a></li>
    <li><a href="http://ballerupbladet.dk/node/37904">Drevet af kampen mod uretfærdighed</a></li>
    <li><a href="http://ballerupbladet.dk/node/37934">Er alle socialdemokratiske værdier kastet overbord?</a></li>
                    </ul>
            </aside>        </div>


<div style="background-color: #000; padding: 10px; color: #fff; font-weight: bold; font-size: 14px;">H&Aring;NDV&AElig;RKERGUIDEN</div>

<div class="sidebar" style="padding-bottom: 20px; padding-top: 10px;">

		<a href="http://ballerupbladet.dk/node/18172">
		
			<div><a style="border: 0px;" href="http://viewer.doomags.com/13481" alt=""><img width="300" height="369" src="http://ballerupbladet.dk/wp-content/uploads/haandvaerkerguiden2015-300x369.png" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="http://ballerupbladet.dk/wp-content/uploads/haandvaerkerguiden2015-300x369.png 300w, http://ballerupbladet.dk/wp-content/uploads/haandvaerkerguiden2015-400x492.png 400w, http://ballerupbladet.dk/wp-content/uploads/haandvaerkerguiden2015.png 440w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
		
		</a>
 

</div>

<div style="background-color: #05543b; padding: 10px; color: #fff; font-weight: bold; font-size: 14px;">SENESTE BILLEDGALLERI</div>

<div style="padding-bottom: 20px; padding-top: 10px;">
				<div>
					<div><a href="http://ballerupbladet.dk/node/38000" alt=""><img width="300" height="200" src="http://ballerupbladet.dk/wp-content/uploads/thomasskolen_løb_1-copy-300x200.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="http://ballerupbladet.dk/wp-content/uploads/thomasskolen_løb_1-copy-300x200.jpg 300w, http://ballerupbladet.dk/wp-content/uploads/thomasskolen_løb_1-copy-400x267.jpg 400w, http://ballerupbladet.dk/wp-content/uploads/thomasskolen_løb_1-copy-768x512.jpg 768w, http://ballerupbladet.dk/wp-content/uploads/thomasskolen_løb_1-copy-620x413.jpg 620w, http://ballerupbladet.dk/wp-content/uploads/thomasskolen_løb_1-copy-624x416.jpg 624w, http://ballerupbladet.dk/wp-content/uploads/thomasskolen_løb_1-copy.jpg 950w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
					<div class="sidebarheadline"><a href="http://ballerupbladet.dk/node/38000" alt="">Billeder fra Thomasskolens sponsorløb</a></div>
				</div>
					<div style="padding-bottom: 20px;"></div>

</div>

<div style="padding-bottom: 10px;">
<div class="fb-like-box" data-href="https://www.facebook.com/ballerupbladet" data-width="300" data-height="310" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>


<div style="clear: both; height: 1px; overflow: hidden;"></div>
</div>	<!-- #main -->
<div style="clear: both; height: 1px; overflow: hidden;"></div>
<div class="footer">
<div class="footer-left">Ballerup Bladet | Centrumgaden 2A | 2750 Ballerup | Tlf.: 44 60 03 30 | Email: red@ballerupbladet.dk</div>
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/themes/twentytwelve/js/navigation.js?ver=20140711'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<!--stats_footer_test--><script src="http://stats.wordpress.com/e-201720.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'57059692',v:'ext',post:'38019'});
var load_cmc = function(){linktracker_init(57059692,38019,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>

</body>
</html>