<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  xmlns:og="http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  xmlns:og="http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html  xmlns:og="http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Huefest på rådhuset | Ballerup Bladet</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://ballerupbladet.dk/xmlrpc.php" />
<link href='http://fonts.googleapis.com/css?family=PT+Serif' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]>
<script src="http://ballerupbladet.dk/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo; Feed" href="http://ballerupbladet.dk/feed" />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo;-kommentarfeed" href="http://ballerupbladet.dk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo; Huefest på rådhuset-kommentarfeed" href="http://ballerupbladet.dk/node/39176/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ballerupbladet.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://ballerupbladet.dk/wp-content/themes/ballerup2/style.css?ver=4.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://ballerupbladet.dk/wp-content/themes/twentytwelve/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/ballerupbladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/ballerupbladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ballerupbladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ballerupbladet.dk/xmlrpc.php?rsd" />
<link rel='prev' title='Da heksen kom til Rosenhaven' href='http://ballerupbladet.dk/node/39170' />
<link rel='next' title='Lokale danmarksmestre blev hædret' href='http://ballerupbladet.dk/node/39179' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://ballerupbladet.dk/node/39176" />
<link rel='shortlink' href='http://wp.me/p3RpPC-abS' />
<link rel="alternate" type="application/json+oembed" href="http://ballerupbladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fballerupbladet.dk%2Fnode%2F39176" />
<link rel="alternate" type="text/xml+oembed" href="http://ballerupbladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fballerupbladet.dk%2Fnode%2F39176&#038;format=xml" />

<!-- This site is using AdRotate v4.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Fedmich facebook/digg thumbnail v1.15.6 -->
<meta property="og:title" content="Huefest på rådhuset">
<meta property="og:site_name" content="Ballerup Bladet">
<meta property="og:url" content="http://ballerupbladet.dk/node/39176">
<meta property="og:locale" content="da_dk">
<meta property="og:description" content="Der var boogie-woogie foran rådhuset, da de lokale studenter kom forbi i sidste uge.">
<!-- /Fedmich facebook/digg thumbnail -->
<!-- <meta name="NextGEN" version="2.2.10" /> -->
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="main">
	<div class="top">
	<div style="float: left; width: 200px;"><b>Fredag 30. Juni 2017  </b></div>
		<div style="float: left; width: 725px; text-align: right; font-family: arial;">
		<a class="white" href="/annoncering">Annoncering</a> | 
			<a class="white" href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a> | 
		<a class="white" href="http://reklamation.fk.dk/fk_reklamation/?domain=da_7_1_false_133753534_true">Er avisen udeblevet?</a> |  <a class="white" href="/om-ballerup-bladet" alt="" />Hvem er vi</a></div>


	</div>
	
	
	<div class="ad"><div class="g g-1"><div class="g-single a-39"><a href="http://www.baltoppenbio1-2.dk"><img src="http://ballerupbladet.dk/wp-content/uploads/BaltoppenBio-Banner-1.jpg" /></a></div></div></div>
	<div>
		<div class="logo"><a href="/"><img src="http://ballerupbladet.dk/wp-content/themes/ballerup2/images/ballerupbladet-logo.jpg" alt="" /></a></div>
		<div class="searchbox"><form role="search" method="get" id="searchform" class="searchform" action="http://ballerupbladet.dk/">
				<div>
					<label class="screen-reader-text" for="s">Søg efter:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Søg" />
				</div>
			</form></div>
		<div style="clear: both; height: 1px; overflow: hidden;"></div>
	</div>



<div class="navigation-container">	

<div class="band navigation">

			<nav class="container primary">
		
				<div class="sixteen columns"><ul id="menu-primaer-menu" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20"><a href="http://ballerupbladet.dk/">Forside</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44"><a href="http://ballerupbladet.dk/nyheder">Nyheder</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://ballerupbladet.dk/politi">Politi</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102"><a href="http://ballerupbladet.dk/debat">Debat</a>
<ul  class="sub-menu">
	<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13703"><a href="http://ballerupbladet.dk/debat/sendetlaeserbrev">Send et læserbrev</a></li>
</ul>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161"><a href="http://ballerupbladet.dk/navne">Navne</a>
<ul  class="sub-menu">
	<li id="menu-item-25162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25162"><a href="http://ballerupbladet.dk/navne/praesten-interviewer">Præsten interviewer</a></li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="http://ballerupbladet.dk/sport">Sport</a>
<ul  class="sub-menu">
	<li id="menu-item-3742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3742"><a href="http://ballerupbladet.dk/sport/basketball">Basketball</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://ballerupbladet.dk/sport/fodbold">Fodbold</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://ballerupbladet.dk/sport/anden-sport">Anden sport</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="http://ballerupbladet.dk/kultur">Kultur</a>
<ul  class="sub-menu">
	<li id="menu-item-7630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7630"><a href="http://ballerupbladet.dk/kultur/kenddinkunst">Kend din Kunst</a></li>
</ul>
</li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="http://ballerupbladet.dk/konkurrencer">Konkurrencer</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://ballerupbladet.dk/foto">Foto</a></li>
</ul></div>				
			</nav><!--end container-->
					<div style="clear: both; height: 1px; overflow: hidden;"></div>

</div>

</div>
<div>
		<div class="colspan-4-float">

			
	 

	

	<div><img width="620" height="465" src="http://ballerupbladet.dk/wp-content/uploads/dansende-studenter-copy-620x465.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://ballerupbladet.dk/wp-content/uploads/dansende-studenter-copy-620x465.jpg 620w, http://ballerupbladet.dk/wp-content/uploads/dansende-studenter-copy-400x300.jpg 400w, http://ballerupbladet.dk/wp-content/uploads/dansende-studenter-copy-768x576.jpg 768w, http://ballerupbladet.dk/wp-content/uploads/dansende-studenter-copy-300x225.jpg 300w, http://ballerupbladet.dk/wp-content/uploads/dansende-studenter-copy-624x468.jpg 624w, http://ballerupbladet.dk/wp-content/uploads/dansende-studenter-copy.jpg 950w" sizes="(max-width: 620px) 100vw, 620px" /></div>
		<div class="title">Huefest på rådhuset</div>
	<div class="excerpt-front" style="padding-bottom: 15px;"><span class="kicker">
					studenter</span> <b>Der var boogie-woogie foran rådhuset, da de lokale studenter kom forbi i sidste uge.</b></div>
					<div class="timestamp-fokus">Skrevet af 
					Mia Thomsen - 29. juni 2017, 14:16:18</div>
					<div style="padding-bottom: 20px;"><div class="fb-like" data-send="true" data-width="450" data-show-faces="false" data-action="recommend"></div>
					<div class="entry" style="padding-top: 10px;"><p>Det er en fast tradition hvert år, at kommunens mange nyudklækkede studenter slår et smut forbi Ballerup Rådhus, hvor de tager en omgang boogie-woogie med borgmesteren rundt om kunstværket foran rådhuset. Således også i år, hvor de var forbi torsdag eftermiddag i sidste uge og fik luftet huerne og de helt store sommerferiesmil.</p>
</div>
					<div style="text-align: right;"><a href="http://ballerupbladet.dk/node/39176/print/" title="Print artikel" rel="nofollow"><img class="WP-PrintIcon" src="http://ballerupbladet.dk/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Print artikel" title="Print artikel" style="border: 0px;" /></a>&nbsp;<a href="http://ballerupbladet.dk/node/39176/print/" title="Print artikel" rel="nofollow">Print artikel</a>
</div>
<div class="dottedline"></div>

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/node/39176#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="http://ballerupbladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='39176' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c641aabcca" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="53"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->			
			</div><!-- #content -->
		
	</div></div>


<div class="colspan-2-float">

<div style="background-color: #000; padding: 10px; color: #fff; font-weight: bold; font-size: 14px;">L&AElig;S AVISEN ONLINE </div>

<div class="sidebar" style="padding-bottom: 20px; padding-top: 10px;">

<a href="http://www.e-pages.dk/ballerupbladet/" target="_blank" >
<img src="http://www.e-pages.dk/ballerupbladet/teasers/medium.jpg" border="0" width="300" height="396" />
</a>

</div>


<div style="padding-bottom: 20px;"><img src="http://ballerupbladet.dk/wp-content/themes/ballerup2/images/annonce-vandret.jpg" alt="" />
<!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<div style="background-color: #8c8c8c; padding: 10px; color: #fff; font-weight: bold; font-size: 14px;">DAGENS MEST L&AElig;STE NYHEDER </div>
<div class="sidebar" style="padding-bottom: 20px;">            <aside id="recently-popular-2" class="widget RecentlyPopularWidget">                <h3 class="widget-title"></h3>                    <ul>
                            <li><a href="http://ballerupbladet.dk/node/28183">Kæmpe legeland åbner i Ballerup</a></li>
    <li><a href="http://ballerupbladet.dk/node/39164">Nybyggerne elsker stadig Skovlunde</a></li>
    <li><a href="http://ballerupbladet.dk/node/39183">16-årige Max har taget HF på fire måneder</a></li>
    <li><a href="http://ballerupbladet.dk/node/39170">Da heksen kom til Rosenhaven</a></li>
    <li><a href="http://ballerupbladet.dk/node/39176">Huefest på rådhuset</a></li>
    <li><a href="http://ballerupbladet.dk/node/39179">Lokale danmarksmestre blev hædret</a></li>
    <li><a href="http://ballerupbladet.dk/node/39140">BTA-drengene tog mesterskabet</a></li>
    <li><a href="http://ballerupbladet.dk/node/39161">Konservativ beskylder S-folk for populisme</a></li>
    <li><a href="http://ballerupbladet.dk/node/39158">Politikere raser over voldsomt IT-fejlskøn</a></li>
    <li><a href="http://ballerupbladet.dk/node/30171">Trampolinpark åbner i Skovlunde</a></li>
                    </ul>
            </aside>        </div>


<div style="background-color: #000; padding: 10px; color: #fff; font-weight: bold; font-size: 14px;">H&Aring;NDV&AElig;RKERGUIDEN</div>

<div class="sidebar" style="padding-bottom: 20px; padding-top: 10px;">

		<a href="http://ballerupbladet.dk/node/18172">
		
			<div><a style="border: 0px;" href="http://viewer.doomags.com/13481" alt=""><img width="300" height="369" src="http://ballerupbladet.dk/wp-content/uploads/haandvaerkerguiden2015-300x369.png" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="http://ballerupbladet.dk/wp-content/uploads/haandvaerkerguiden2015-300x369.png 300w, http://ballerupbladet.dk/wp-content/uploads/haandvaerkerguiden2015-400x492.png 400w, http://ballerupbladet.dk/wp-content/uploads/haandvaerkerguiden2015.png 440w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
		
		</a>
 

</div>

<div style="background-color: #05543b; padding: 10px; color: #fff; font-weight: bold; font-size: 14px;">SENESTE BILLEDGALLERI</div>

<div style="padding-bottom: 20px; padding-top: 10px;">
				<div>
					<div><a href="http://ballerupbladet.dk/node/39128" alt=""><img width="300" height="200" src="http://ballerupbladet.dk/wp-content/uploads/skt_hans_måløv_2017_39-300x200.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="http://ballerupbladet.dk/wp-content/uploads/skt_hans_måløv_2017_39-300x200.jpg 300w, http://ballerupbladet.dk/wp-content/uploads/skt_hans_måløv_2017_39-400x267.jpg 400w, http://ballerupbladet.dk/wp-content/uploads/skt_hans_måløv_2017_39-768x512.jpg 768w, http://ballerupbladet.dk/wp-content/uploads/skt_hans_måløv_2017_39-620x413.jpg 620w, http://ballerupbladet.dk/wp-content/uploads/skt_hans_måløv_2017_39-624x416.jpg 624w, http://ballerupbladet.dk/wp-content/uploads/skt_hans_måløv_2017_39.jpg 950w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
					<div class="sidebarheadline"><a href="http://ballerupbladet.dk/node/39128" alt="">Billeder fra sankthansaften i Måløv</a></div>
				</div>
					<div style="padding-bottom: 20px;"></div>

</div>

<div style="padding-bottom: 10px;">
<div class="fb-like-box" data-href="https://www.facebook.com/ballerupbladet" data-width="300" data-height="310" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>


<div style="clear: both; height: 1px; overflow: hidden;"></div>
</div>	<!-- #main -->
<div style="clear: both; height: 1px; overflow: hidden;"></div>
<div class="footer">
<div class="footer-left">Ballerup Bladet | Centrumgaden 2A | 2750 Ballerup | Tlf.: 44 60 03 30 | Email: red@ballerupbladet.dk</div>
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/themes/twentytwelve/js/navigation.js?ver=20140711'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<!--stats_footer_test--><script src="http://stats.wordpress.com/e-201726.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'57059692',v:'ext',post:'39176'});
var load_cmc = function(){linktracker_init(57059692,39176,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>

</body>
</html>