<!DOCTYPE html>
<html  xmlns:og="http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://ballerupbladet.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://ballerupbladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	<title>Mindfulness i skolerne &#8211; Ballerup Bladet</title>
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo; Feed" href="http://ballerupbladet.dk/feed" />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo;-kommentarfeed" href="http://ballerupbladet.dk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo; Mindfulness i skolerne-kommentarfeed" href="http://ballerupbladet.dk/node/42517/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ballerupbladet.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='http://ballerupbladet.dk/wp-content/themes/newsplus-child/style.css?ver=1503165819' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://ballerupbladet.dk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='http://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='http://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='http://ballerupbladet.dk/wp-content/themes/newsplus/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://ballerupbladet.dk/wp-content/themes/newsplus/css/ie.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://ballerupbladet.dk/wp-content/themes/newsplus/responsive.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://ballerupbladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='http://ballerupbladet.dk/wp-content/themes/newsplus/user.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='http://ballerupbladet.dk/wp-content/themes/newsplus-child/style.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/ballerupbladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/ballerupbladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<link rel='https://api.w.org/' href='http://ballerupbladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ballerupbladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ballerupbladet.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nye steder til bofællesskaber' href='http://ballerupbladet.dk/node/42515' />
<link rel='next' title='Billeder fra &#8216;Lutherløbet&#8217; i Smørum' href='http://ballerupbladet.dk/node/42599' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://ballerupbladet.dk/node/42517" />
<link rel='shortlink' href='http://wp.me/p3RpPC-b3L' />
<link rel="alternate" type="application/json+oembed" href="http://ballerupbladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fballerupbladet.dk%2Fnode%2F42517" />
<link rel="alternate" type="text/xml+oembed" href="http://ballerupbladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fballerupbladet.dk%2Fnode%2F42517&#038;format=xml" />

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Fedmich facebook/digg thumbnail v1.15.6 -->
<meta property="og:title" content="Mindfulness i skolerne">
<meta property="og:site_name" content="Ballerup Bladet">
<meta property="og:url" content="http://ballerupbladet.dk/node/42517">
<meta property="og:locale" content="da_dk">
<meta property="og:description" content="Vi har flere og flere børn, der rammes af angst og børn, der ikke trives i skolen.Der kan være mange årsager, men en af løsningerne kunne være indførelse af mindfulness allerede fra de små klasser.">
<!-- /Fedmich facebook/digg thumbnail -->
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://ballerupbladet.dk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 42517, token: "859bb85680" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="2.2.14" /> -->
<style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#a0a0a0;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1240px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1192px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
		<meta property="og:title" content="Mindfulness i skolerne"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content=""/>
		<meta property="og:url" content="http://ballerupbladet.dk/node/42517"/>
		<meta property="og:description" content="Vi har flere og flere børn, der rammes af angst og børn, der ikke trives i skolen.Der kan være mange årsager, men en af løsningerne kunne være indførelse af mindfulness allerede fra de små klasser."/>
		<meta property="og:site_name" content="Ballerup Bladet"/>
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://ballerupbladet.dk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.2' type='text/css' media='all' />
</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="post-template-default single single-post postid-42517 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-sekundaer-menu" class="sec-menu clear"><li id="menu-item-40354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40354"><a href="http://ballerupbladet.dk/om-ballerup-bladet">Om Ballerup Bladet</a></li>
<li id="menu-item-40355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40355"><a href="http://ballerupbladet.dk/annoncering">Annoncering</a></li>
<li id="menu-item-40356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40356"><a href="http://reklamation.fk.dk/fk_reklamation/?domain=da_7_1_false_133753534_true">Er avisen udeblevet?</a></li>
<li id="menu-item-40357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40357"><a href="http://www.lavselvannoncer.dk">Indryk annoncer</a></li>
<li id="menu-item-40358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40358"><a href="http://www.e-pages.dk/ballerupbladet/">E-avis</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="http://ballerupbladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        Annonce			<div class="textwidget"><div class="g g-1">
<div class="g-single a-48"><a href="http://www.socialdemokratiet.dk/intromedlem"><img src="http://ballerupbladet.dk/wp-content/uploads/Socialdemokratiet-Bannerannonce.jpg" /></a></div>
</div>
</div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			
<div class="brand column full text-left">
	<h4 class="site-title"><a href="http://ballerupbladet.dk/" title="Ballerup Bladet" rel="home"><img src="http://ballerupbladet.dk/wp-content/uploads/ballerupbladet-logo.jpg" alt="Ballerup Bladet" title="Ballerup Bladet" /></a>
			</h4></div><!-- .column full -->            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-menu" class="nav-menu clear"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20"><a href="http://ballerupbladet.dk/">Forside</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://ballerupbladet.dk/nyheder">Nyheder</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://ballerupbladet.dk/politi">Politi</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-102"><a href="http://ballerupbladet.dk/debat">Debat</a>
<ul  class="sub-menu">
	<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13703"><a href="http://ballerupbladet.dk/debat/sendetlaeserbrev">Send et læserbrev</a></li>
</ul>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161"><a href="http://ballerupbladet.dk/navne">Navne</a>
<ul  class="sub-menu">
	<li id="menu-item-25162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25162"><a href="http://ballerupbladet.dk/navne/praesten-interviewer">Præsten interviewer</a></li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="http://ballerupbladet.dk/sport">Sport</a>
<ul  class="sub-menu">
	<li id="menu-item-3742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3742"><a href="http://ballerupbladet.dk/sport/basketball">Basketball</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://ballerupbladet.dk/sport/fodbold">Fodbold</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://ballerupbladet.dk/sport/anden-sport">Anden sport</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="http://ballerupbladet.dk/kultur">Kultur</a>
<ul  class="sub-menu">
	<li id="menu-item-7630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7630"><a href="http://ballerupbladet.dk/kultur/kenddinkunst">Kend din Kunst</a></li>
</ul>
</li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="http://ballerupbladet.dk/konkurrencer">Konkurrencer</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://ballerupbladet.dk/foto">Foto</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-42517" class="post-42517 post type-post status-publish format-standard hentry category-debat category-ikke-topnyhed">
                <header class="entry-header">
                    <aside class="cus-entry-meta">9. okt 2017, 13:54</aside>
                    <div class="entry-title">Mindfulness i skolerne</div>
                                 </header>
                
                                   
                
                <div class="mediumexcerpt"><span class="kicker">Debat: </span> Vi har flere og flere børn, der rammes af angst og børn, der ikke trives i skolen.Der kan være mange årsager, men en af løsningerne kunne være indførelse af mindfulness allerede fra de små klasser.</div>
                <div class="post-author-line">
                
                Af
					
					Annette Randløv (B), Kandidat for Det Radikale Venstre til kommunalvalget                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="http://ballerupbladet.dk/node/42517" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://ballerupbladet.dk/node/42517"  data-text="Mindfulness i skolerne">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Mindfulness er en metode, hvor man lærer at blive bedre til at være tilstede her og nu uden at frygte en masse ting i fremtiden, som måske alligevel aldrig sker eller ruge over ting, der skete i går og som man alligevel ikke kan ændre.</p>
<p>Der er nu 30 års solid forskning på området og blandt andet har forskere fra Wisconsin vist at klasser, hvor alle børnene gennemgik et sådant program bevarede en bedre indfølingsevne overfor hinanden, var mere trygge og faktisk fik bedre karakterer i sidste ende. Der var desuden mindre mobning i de klasser, hvor programmet kørte.</p>
<p>Det er en omkostningseffektiv metode at give en bedre hverdag for vores børn. Det vil selvfølgelig betyde at man skal tilbyde en relevant efteruddannelse til de lærere, der kan se ideen i det. Men ingen tvivl om, at det også på længere sigt vil betyde noget for mennesker i alle aldre, hvis man bliver bedre til at hvile i sig selv.</p>
<div class='yarpp-related'>
<h4>Relaterede nyheder</h4>
<div>
<ul class="thumb-style clear">
					<li><a class="post-thumb" href="http://ballerupbladet.dk/node/36336" rel="bookmark" title="Ny klassedannelse på Skovlunde Skole i strid modvind"><img width="330" height="225" src="http://ballerupbladet.dk/wp-content/uploads/Rosenlundskolen-10-copy.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="http://ballerupbladet.dk/wp-content/uploads/Rosenlundskolen-10-copy.jpg 950w, http://ballerupbladet.dk/wp-content/uploads/Rosenlundskolen-10-copy-400x273.jpg 400w, http://ballerupbladet.dk/wp-content/uploads/Rosenlundskolen-10-copy-768x524.jpg 768w, http://ballerupbladet.dk/wp-content/uploads/Rosenlundskolen-10-copy-620x423.jpg 620w, http://ballerupbladet.dk/wp-content/uploads/Rosenlundskolen-10-copy-300x205.jpg 300w, http://ballerupbladet.dk/wp-content/uploads/Rosenlundskolen-10-copy-624x426.jpg 624w" sizes="(max-width: 330px) 100vw, 330px" /></a>
		
		<h4><a href="http://ballerupbladet.dk/node/36336" title="Ny klassedannelse på Skovlunde Skole i strid modvind">Ny klassedannelse på Skovlunde Skole i strid modvind</a></h4></li>
							<li><a class="post-thumb" href="http://ballerupbladet.dk/node/37904" rel="bookmark" title="Drevet af kampen mod uretfærdighed"><img width="338" height="225" src="http://ballerupbladet.dk/wp-content/uploads/laila_mette_f_2.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="http://ballerupbladet.dk/wp-content/uploads/laila_mette_f_2.jpg 950w, http://ballerupbladet.dk/wp-content/uploads/laila_mette_f_2-400x267.jpg 400w, http://ballerupbladet.dk/wp-content/uploads/laila_mette_f_2-768x512.jpg 768w, http://ballerupbladet.dk/wp-content/uploads/laila_mette_f_2-620x413.jpg 620w, http://ballerupbladet.dk/wp-content/uploads/laila_mette_f_2-300x200.jpg 300w, http://ballerupbladet.dk/wp-content/uploads/laila_mette_f_2-624x416.jpg 624w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="http://ballerupbladet.dk/node/37904" title="Drevet af kampen mod uretfærdighed">Drevet af kampen mod uretfærdighed</a></h4></li>
							<li><a class="post-thumb" href="http://ballerupbladet.dk/node/38179" rel="bookmark" title="Danmarks længste jobsamtale"><img width="338" height="225" src="http://ballerupbladet.dk/wp-content/uploads/optagelsesprøve_frømænd_1.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="http://ballerupbladet.dk/wp-content/uploads/optagelsesprøve_frømænd_1.jpg 950w, http://ballerupbladet.dk/wp-content/uploads/optagelsesprøve_frømænd_1-400x267.jpg 400w, http://ballerupbladet.dk/wp-content/uploads/optagelsesprøve_frømænd_1-768x512.jpg 768w, http://ballerupbladet.dk/wp-content/uploads/optagelsesprøve_frømænd_1-620x413.jpg 620w, http://ballerupbladet.dk/wp-content/uploads/optagelsesprøve_frømænd_1-300x200.jpg 300w, http://ballerupbladet.dk/wp-content/uploads/optagelsesprøve_frømænd_1-624x416.jpg 624w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="http://ballerupbladet.dk/node/38179" title="Danmarks længste jobsamtale">Danmarks længste jobsamtale</a></h4></li>
			</ul>
</div>
</div>
                </div><!-- .entry-content -->
               
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-42517 -->
            
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/node/42517#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="http://ballerupbladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='42517' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="13aa27d679" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="195"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-2" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><p><a href="http://www.e-pages.dk/ballerupbladet/" target="_blank" ><br />
<img src="http://www.e-pages.dk/ballerupbladet/teasers/medium.jpg" border="0" /><br />
</a></p>
</div>
		</aside><aside id="wmp_widget-2" class="widget widget_wmp_widget"><h3 class="sidebartitle">Mest læste det seneste døgn</h3><ul class="wp-most-popular">
			<li class="post-42519posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="http://ballerupbladet.dk/node/42519" title="Unicef-brev skaber vrede blandt forældre">
					Unicef-brev skaber vrede blandt forældre
				</a>
			</li>
		
			<li class="post-42645posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politi">
				<a href="http://ballerupbladet.dk/node/42645" title="Politi uge 40">
					Politi uge 40
				</a>
			</li>
		
			<li class="post-42492posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-anden-sportcategory-sport">
				<a href="http://ballerupbladet.dk/node/42492" title="Seniorstævne i superarenaen">
					Seniorstævne i superarenaen
				</a>
			</li>
		
			<li class="post-936posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-anden-sportcategory-sport">
				<a href="http://ballerupbladet.dk/node/936" title="Fokus på badminton frem til VM i Ballerup">
					Fokus på badminton frem til VM i Ballerup
				</a>
			</li>
		
			<li class="post-42503posttype-poststatus-publishformat-standardhentrycategory-debatcategory-ikke-topnyhed">
				<a href="http://ballerupbladet.dk/node/42503" title="Vi vil bekæmpe bandeuvæsen i Ballerup">
					Vi vil bekæmpe bandeuvæsen i Ballerup
				</a>
			</li>
		
			<li class="post-42509posttype-poststatus-publishformat-standardhentrycategory-debatcategory-ikke-topnyhed">
				<a href="http://ballerupbladet.dk/node/42509" title="Afspærring giver gener">
					Afspærring giver gener
				</a>
			</li>
		
			<li class="post-39183posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-navne">
				<a href="http://ballerupbladet.dk/node/39183" title="16-årige Max har taget HF på fire måneder">
					16-årige Max har taget HF på fire måneder
				</a>
			</li>
		
			<li class="post-10826posttype-poststatus-publishformat-standardhentrycategory-nyheder">
				<a href="http://ballerupbladet.dk/node/10826" title="Gratis vaccination på apotekerne">
					Gratis vaccination på apotekerne
				</a>
			</li>
		
			<li class="post-41406posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-foto">
				<a href="http://ballerupbladet.dk/node/41406" title="Billeder og video fra høstmarkedet i Pederstrup">
					Billeder og video fra høstmarkedet i Pederstrup
				</a>
			</li>
		
			<li class="post-42436posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="http://ballerupbladet.dk/node/42436" title="Der bliver plads til naturen ved DTU-byggeriet">
					Der bliver plads til naturen ved DTU-byggeriet
				</a>
			</li>
		</ul></aside><aside id="text-4" class="widget widget_text"><h3 class="sidebartitle">Ballerup Bladet på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/ballerupbladet" data-width="300" data-height="310" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>
		</aside></div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-5" class="widget widget_text">			<div class="textwidget"><p><img src="http://ballerupbladet.dk/wp-content/uploads/ballerupbladet-logo.jpg" /><br />
Centrumgaden 2A<br />
2750 Ballerup<br />
Tlf. 44 60 03 30<br />
red@ballerupbladet.dk</p>
<p><strong>Bladchef:</strong> Mette Hviid Togsverd</strong></p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00-16.00<br />
Tirsdag: Lukket<br />
Onsdag: 10.00-16.00<br />
Torsdag: 10.00-16.00<br />
Fredag: 10.00-15.00</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-sekundaer-menu-container"><ul id="menu-sekundaer-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40354"><a href="http://ballerupbladet.dk/om-ballerup-bladet">Om Ballerup Bladet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40355"><a href="http://ballerupbladet.dk/annoncering">Annoncering</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40356"><a href="http://reklamation.fk.dk/fk_reklamation/?domain=da_7_1_false_133753534_true">Er avisen udeblevet?</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40357"><a href="http://www.lavselvannoncer.dk">Indryk annoncer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40358"><a href="http://www.e-pages.dk/ballerupbladet/">E-avis</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/ballerupbladetv" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.youtube.com/channel/UCCd2BpUmU3wi3c1l52xrNTw" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="https://www.instagram.com/ballerupbladet/" class="instagram" title="Instagram" target="_blank"><span class="sr-only">instagram</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2017 Ballerup Bladet</div><!-- .notes-left -->
        <div class="notes-right">www.ballerupbladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/themes/newsplus/js/custom.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!--stats_footer_test--><script src="http://stats.wordpress.com/e-201741.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'57059692',v:'ext',post:'42517'});
var load_cmc = function(){linktracker_init(57059692,42517,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>
</body>
</html>