<!DOCTYPE html>
<html lang="da-DK" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://ballerupbladet.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://ballerupbladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	<script type="text/javascript">
	var springq = springq || [];
	springq.push({
	"s":"ballerupb", //indsæt den siteid vi har sendt til dig, se afsnit om Site
	"cp":"ballerupbladet", //Se afsnit om ContentPath(CP)
	"url": document.location.href
	});
	</script>
	
	<title>Spændende forår på biblioteket &#8211; Ballerup Bladet</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo; Feed" href="http://ballerupbladet.dk/feed" />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo;-kommentarfeed" href="http://ballerupbladet.dk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo; Spændende forår på biblioteket-kommentarfeed" href="http://ballerupbladet.dk/node/45626/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ballerupbladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='http://ballerupbladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://ballerupbladet.dk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='http://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='http://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='http://ballerupbladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://ballerupbladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://ballerupbladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://ballerupbladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='http://ballerupbladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='http://ballerupbladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://ballerupbladet.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/ballerupbladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/ballerupbladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<link rel='https://api.w.org/' href='http://ballerupbladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ballerupbladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ballerupbladet.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Maleri med grøntsager' href='http://ballerupbladet.dk/node/45623' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://ballerupbladet.dk/node/45626" />
<link rel='shortlink' href='http://ballerupbladet.dk/?p=45626' />
<link rel="alternate" type="application/json+oembed" href="http://ballerupbladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fballerupbladet.dk%2Fnode%2F45626" />
<link rel="alternate" type="text/xml+oembed" href="http://ballerupbladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fballerupbladet.dk%2Fnode%2F45626&#038;format=xml" />

<!-- This site is using AdRotate v4.8 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//ballerupbladet.dk/?wordfence_lh=1&hid=C747643940402D4D35297DBAC8AC2309');
</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://ballerupbladet.dk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 45626, token: "1e3ba6c3f2" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="2.2.33" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#a0a0a0;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Spændende forår på biblioteket" />
<meta property="og:url" content="http://ballerupbladet.dk/node/45626" />
<meta property="og:description" content=" Lige nu er julefreden kun lige lettet over landet, men i de kommende måneder kommer der masser af gang i aktiviteterne på Ballerup Bibliotek." />
<meta property="article:published_time" content="2018-01-05T13:19:01+00:00" />
<meta property="article:modified_time" content="2018-01-05T13:19:01+00:00" />
<meta property="og:site_name" content="Ballerup Bladet" />
<meta property="og:image" content="http://ballerupbladet.dk/wp-content/uploads/Bibliotek.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="550" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:text:title" content="Spændende forår på biblioteket" />
<meta name="twitter:image" content="http://ballerupbladet.dk/wp-content/uploads/Bibliotek.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<meta property="og:title" content="Spændende forår på biblioteket"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="http://ballerupbladet.dk/wp-content/uploads/Bibliotek.jpg"/>
		<meta property="og:url" content="http://ballerupbladet.dk/node/45626"/>
		<meta property="og:description" content=" Lige nu er julefreden kun lige lettet over landet, men i de kommende måneder kommer der masser af gang i aktiviteterne på Ballerup Bibliotek."/>
		<meta property="og:site_name" content="Ballerup Bladet"/>
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://ballerupbladet.dk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="post-template-default single single-post postid-45626 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-sekundaer-menu" class="sec-menu clear"><li id="menu-item-40354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40354"><a href="http://ballerupbladet.dk/om-ballerup-bladet">Om Ballerup Bladet</a></li>
<li id="menu-item-40355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40355"><a href="http://ballerupbladet.dk/annoncering">Annoncering</a></li>
<li id="menu-item-40356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40356"><a href="http://reklamation.fk.dk/fk_reklamation/?domain=da_7_1_false_133753534_true">Er avisen udeblevet?</a></li>
<li id="menu-item-40357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40357"><a href="http://www.lavselvannoncer.dk">Indryk annoncer</a></li>
<li id="menu-item-40358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40358"><a href="http://www.e-pages.dk/ballerupbladet/">E-avis</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="http://ballerupbladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        Annonce			<div class="textwidget"><div class="g g-1">
<div class="g-single a-38"><a href="http://www.baltoppenlive.dk"><img src="https://i2.wp.com/ballerupbladet.dk/wp-content/uploads/BB_Banners_900x100px.jpg" /></a></div>
</div>
</div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			
<div class="brand column full text-left">
	<h4 class="site-title"><a href="http://ballerupbladet.dk/" title="Ballerup Bladet" rel="home"><img src="http://ballerupbladet.dk/wp-content/uploads/ballerupbladet-logo.jpg" alt="Ballerup Bladet" title="Ballerup Bladet" /></a>
			</h4></div><!-- .column full -->            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-menu" class="nav-menu clear"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20"><a href="http://ballerupbladet.dk/">Forside</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://ballerupbladet.dk/nyheder">Nyheder</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://ballerupbladet.dk/politi">Politi</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102"><a href="http://ballerupbladet.dk/debat">Debat</a>
<ul class="sub-menu">
	<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13703"><a href="http://ballerupbladet.dk/debat/sendetlaeserbrev">Send et læserbrev</a></li>
</ul>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161"><a href="http://ballerupbladet.dk/navne">Navne</a>
<ul class="sub-menu">
	<li id="menu-item-25162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25162"><a href="http://ballerupbladet.dk/navne/praesten-interviewer">Præsten interviewer</a></li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="http://ballerupbladet.dk/sport">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-3742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3742"><a href="http://ballerupbladet.dk/sport/basketball">Basketball</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://ballerupbladet.dk/sport/fodbold">Fodbold</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://ballerupbladet.dk/sport/anden-sport">Anden sport</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-23"><a href="http://ballerupbladet.dk/kultur">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-7630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7630"><a href="http://ballerupbladet.dk/kultur/kenddinkunst">Kend din Kunst</a></li>
</ul>
</li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="http://ballerupbladet.dk/konkurrencer">Konkurrencer</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://ballerupbladet.dk/foto">Foto</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-45626" class="post-45626 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur">
                <header class="entry-header">
                    <aside class="cus-entry-meta">5. jan 2018, 14:19</aside>
                    <div class="entry-title">Spændende forår på biblioteket</div>
                 <div class="single-post-thumb"><img src="http://ballerupbladet.dk/wp-content/uploads/Bibliotek.jpg" class="attachment-post-thumbnail wp-post-image" alt="Bibliotek.jpg"></div>                </header>
                
                                      			<div class="billedtekst">Ballerup Bibliotek og personalet vil atter i det nye år sætte gang i en lang række spændende aktiviteter.                   			 Foto: Privatfoto</div>                
                
                <div class="mediumexcerpt"><span class="kicker">Aktivitet</span>  Lige nu er julefreden kun lige lettet over landet, men i de kommende måneder kommer der masser af gang i aktiviteterne på Ballerup Bibliotek.</div>
                <div class="post-author-line">
                
                Af
					
					Ulrich Wolf                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="http://ballerupbladet.dk/node/45626" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://ballerupbladet.dk/node/45626"  data-text="Spændende forår på biblioteket">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>I januar kan man blandt andet opleve den anmelderroste dokumentarfilm om vold i familien og man kan høre instruktøren Christina Rosendahl fortælle om arbejdet med filmen. Senere på måneden kommer Christian Hjort fra DR3’s program ’Alene i vildmarken’ og fortæller om sin kamp for at overleve i den nordnorske vildmark.</p>
<p>I februar og marts sætter bibliotekerne fokus på det at være fremmed. Både med udstillinger og arrangementer med kendte navne som Bjørn Bredal, Mathias Tesfaye, Jesper Wung Sung og Geeti Amiri. En helt særlig ting bliver ’menneskebiblioteket’ hvor man kan ’låne’ et menneske til en samtale og spørge om alt.</p>
<p>Også for børnene er der en helt ny legeudstilling, hvor bibliotekets madglade yndlingskok hr. Struganoff åbner sin egen restaurant i børnebiblioteket og hvor alle små kokke er velkomne til at være med i køkkenet.</p>
<p>I april og maj kommer klimaet på dagsordenen. Den kendte vejrmand Jesper Theilgaard fortæller om klimakrisen og løsningsmuligheder. Udover det, vil der være musikforedrag, slægtsforskning, tirsdagssaloner, børneteater og meget mere.</p>
<p>Der vil under alle omstændigheder være masser af muligheder for at få en oplevelse på biblioteket i det nye år.</p>
<div class='yarpp-related'>
<h4>Relaterede nyheder</h4>
<div>
<ul class="thumb-style clear">
					<li><a class="post-thumb" href="http://ballerupbladet.dk/node/38179" rel="bookmark" title="Danmarks længste jobsamtale"><img width="338" height="225" src="http://ballerupbladet.dk/wp-content/uploads/optagelsesprøve_frømænd_1.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="http://ballerupbladet.dk/wp-content/uploads/optagelsesprøve_frømænd_1.jpg 950w, http://ballerupbladet.dk/wp-content/uploads/optagelsesprøve_frømænd_1-400x267.jpg 400w, http://ballerupbladet.dk/wp-content/uploads/optagelsesprøve_frømænd_1-768x512.jpg 768w, http://ballerupbladet.dk/wp-content/uploads/optagelsesprøve_frømænd_1-620x413.jpg 620w, http://ballerupbladet.dk/wp-content/uploads/optagelsesprøve_frømænd_1-300x200.jpg 300w, http://ballerupbladet.dk/wp-content/uploads/optagelsesprøve_frømænd_1-624x416.jpg 624w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="http://ballerupbladet.dk/node/38179" title="Danmarks længste jobsamtale">Danmarks længste jobsamtale</a></h4></li>
							<li><a class="post-thumb" href="http://ballerupbladet.dk/node/43668" rel="bookmark" title="Sheriffen forlader bygningen"><img width="338" height="225" src="http://ballerupbladet.dk/wp-content/uploads/tom_nielsen_9-338x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="http://ballerupbladet.dk/wp-content/uploads/tom_nielsen_9-338x225.jpg 338w, http://ballerupbladet.dk/wp-content/uploads/tom_nielsen_9-400x267.jpg 400w, http://ballerupbladet.dk/wp-content/uploads/tom_nielsen_9-768x512.jpg 768w, http://ballerupbladet.dk/wp-content/uploads/tom_nielsen_9-620x413.jpg 620w, http://ballerupbladet.dk/wp-content/uploads/tom_nielsen_9-800x533.jpg 800w, http://ballerupbladet.dk/wp-content/uploads/tom_nielsen_9-640x427.jpg 640w, http://ballerupbladet.dk/wp-content/uploads/tom_nielsen_9-180x120.jpg 180w, http://ballerupbladet.dk/wp-content/uploads/tom_nielsen_9.jpg 950w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="http://ballerupbladet.dk/node/43668" title="Sheriffen forlader bygningen">Sheriffen forlader bygningen</a></h4></li>
							<li><a class="post-thumb" href="http://ballerupbladet.dk/node/42425" rel="bookmark" title="»Det er svært at bibeholde optimismen«"><img width="338" height="225" src="http://ballerupbladet.dk/wp-content/uploads/mogens_palvad_1-338x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="http://ballerupbladet.dk/wp-content/uploads/mogens_palvad_1-338x225.jpg 338w, http://ballerupbladet.dk/wp-content/uploads/mogens_palvad_1-400x267.jpg 400w, http://ballerupbladet.dk/wp-content/uploads/mogens_palvad_1-768x512.jpg 768w, http://ballerupbladet.dk/wp-content/uploads/mogens_palvad_1-620x413.jpg 620w, http://ballerupbladet.dk/wp-content/uploads/mogens_palvad_1-800x533.jpg 800w, http://ballerupbladet.dk/wp-content/uploads/mogens_palvad_1-640x427.jpg 640w, http://ballerupbladet.dk/wp-content/uploads/mogens_palvad_1-180x120.jpg 180w, http://ballerupbladet.dk/wp-content/uploads/mogens_palvad_1.jpg 950w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="http://ballerupbladet.dk/node/42425" title="»Det er svært at bibeholde optimismen«">»Det er svært at bibeholde optimismen«</a></h4></li>
			</ul>
</div>
</div>
               	</div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-45626 -->
            
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/node/45626#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="http://ballerupbladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='45626' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8e53b13b5d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Læs avisen online</h3><div class="textwidget custom-html-widget"><a href="http://www.e-pages.dk/ballerupbladet/"><img  src="http://e-pages.dk/ballerupbladet/teasers/medium.jpg" alt="" /></a></div></aside><aside id="wmp_widget-2" class="widget widget_wmp_widget"><h3 class="sidebartitle">Mest læste det seneste døgn</h3><ul class="wp-most-popular">
			<li class="post-4690posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="http://ballerupbladet.dk/node/4690" title="Pas på: Dit navn er i fare">
					Pas på: Dit navn er i fare
				</a>
			</li>
		
			<li class="post-9379posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="http://ballerupbladet.dk/node/9379" title="To hjul på fortovet er ok">
					To hjul på fortovet er ok
				</a>
			</li>
		
			<li class="post-45448posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fotocategory-ikke-topnyhed">
				<a href="http://ballerupbladet.dk/node/45448" title="Stjernekrigen kom til Ballerup">
					Stjernekrigen kom til Ballerup
				</a>
			</li>
		
			<li class="post-45623posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-kultur">
				<a href="http://ballerupbladet.dk/node/45623" title="Maleri med grøntsager">
					Maleri med grøntsager
				</a>
			</li>
		
			<li class="post-30171posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="http://ballerupbladet.dk/node/30171" title="Trampolinpark åbner i Skovlunde">
					Trampolinpark åbner i Skovlunde
				</a>
			</li>
		
			<li class="post-36796posttype-poststatus-publishformat-standardhentrycategory-nyheder">
				<a href="http://ballerupbladet.dk/node/36796" title="Posthuset holder flyttedag">
					Posthuset holder flyttedag
				</a>
			</li>
		
			<li class="post-45525posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="http://ballerupbladet.dk/node/45525" title="Bofællesskab for seniorer tager form i Skovlunde">
					Bofællesskab for seniorer tager form i Skovlunde
				</a>
			</li>
		
			<li class="post-45626posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-kultur">
				<a href="http://ballerupbladet.dk/node/45626" title="Spændende forår på biblioteket">
					Spændende forår på biblioteket
				</a>
			</li>
		
			<li class="post-45531posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="http://ballerupbladet.dk/node/45531" title="200 forslag til at forbedre Vestskoven">
					200 forslag til at forbedre Vestskoven
				</a>
			</li>
		
			<li class="post-45497posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="http://ballerupbladet.dk/node/45497" title="Integrationspuljen vokser igen">
					Integrationspuljen vokser igen
				</a>
			</li>
		</ul></aside><aside id="text-4" class="widget widget_text"><h3 class="sidebartitle">Ballerup Bladet på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/ballerupbladet" data-width="300" data-height="310" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>
		</aside></div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-5" class="widget widget_text">			<div class="textwidget"><p><img src="http://ballerupbladet.dk/wp-content/uploads/ballerupbladet-logo.jpg" /><br />
Centrumgaden 2A<br />
2750 Ballerup<br />
Tlf. 44 60 03 30<br />
red@ballerupbladet.dk</p>
<p><strong>Bladchef:</strong> Mette Hviid Togsverd</strong></p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00-16.00<br />
Tirsdag: Lukket<br />
Onsdag: 10.00-16.00<br />
Torsdag: 10.00-16.00<br />
Fredag: 10.00-15.00</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-sekundaer-menu-container"><ul id="menu-sekundaer-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40354"><a href="http://ballerupbladet.dk/om-ballerup-bladet">Om Ballerup Bladet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40355"><a href="http://ballerupbladet.dk/annoncering">Annoncering</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40356"><a href="http://reklamation.fk.dk/fk_reklamation/?domain=da_7_1_false_133753534_true">Er avisen udeblevet?</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40357"><a href="http://www.lavselvannoncer.dk">Indryk annoncer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40358"><a href="http://www.e-pages.dk/ballerupbladet/">E-avis</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/ballerupbladetv" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.youtube.com/channel/UCCd2BpUmU3wi3c1l52xrNTw" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="https://www.instagram.com/ballerupbladet/" class="instagram" title="Instagram" target="_blank"><span class="sr-only">instagram</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2017 Ballerup Bladet</div><!-- .notes-left -->
        <div class="notes-right">www.ballerupbladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->

<noscript>
<img src="https://ssl-roedovrelokalnyt.tns-gallup.dk/j0=,,,;+,cp=rnn+url=www.rnn.dk;;;" alt=""/>
</noscript>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/wp-content/themes/newsplus-child/js/spring.js'; //her sættes stien til hvor i placer den medsendte spring.js fil
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
})();
</script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='http://ballerupbladet.dk/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://ballerupbladet.dk/wp-content/plugins/akismet/_inc/form.js'></script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'57059692',post:'45626',tz:'1',srv:'ballerupbladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '57059692', '45626' ]);
</script>
</body>
</html>