<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>

<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109527284-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109527284-3');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4143867402765586",
    enable_page_level_ads: true
  });
</script>

	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://ballerupbladet.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://ballerupbladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	<script type="text/javascript">
	var springq = springq || [];
	springq.push({
	"s":"ballerupb", //indsæt den siteid vi har sendt til dig, se afsnit om Site
	"cp":"ballerupbladet", //Se afsnit om ContentPath(CP)
	"url": document.location.href
	});
	</script>
	
	<title>Hæder til fremtidens grønne ideer &#8211; Ballerup Bladet</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo; Feed" href="https://ballerupbladet.dk/feed" />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo;-kommentar-feed" href="https://ballerupbladet.dk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo; Hæder til fremtidens grønne ideer-kommentar-feed" href="https://ballerupbladet.dk/node/51956/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ballerupbladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://ballerupbladet.dk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://ballerupbladet.dk/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://ballerupbladet.dk/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ballerupbladet.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/ballerupbladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/ballerupbladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<link rel='https://api.w.org/' href='https://ballerupbladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ballerupbladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ballerupbladet.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Første låge åbnet i Ledøje' href='https://ballerupbladet.dk/node/51953' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://ballerupbladet.dk/node/51956" />
<link rel='shortlink' href='https://ballerupbladet.dk/?p=51956' />
<link rel="alternate" type="application/json+oembed" href="https://ballerupbladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fballerupbladet.dk%2Fnode%2F51956" />
<link rel="alternate" type="text/xml+oembed" href="https://ballerupbladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fballerupbladet.dk%2Fnode%2F51956&#038;format=xml" />

<!-- This site is using AdRotate v4.13.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//ballerupbladet.dk/?wordfence_lh=1&hid=A0C71C659A00DAD588CAC1547B60FBE6');
</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://ballerupbladet.dk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 51956, token: "d0c5d8f9ef" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="3.1.1" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#a0a0a0;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Hæder til fremtidens grønne ideer" />
<meta property="og:url" content="https://ballerupbladet.dk/node/51956" />
<meta property="og:description" content="Tapeten var onsdag fyldt med elever fra kommunens 6. klasser, der var til finale på det grønne projekt Edison. Det blev til en række spændende ideer for fremtiden." />
<meta property="article:published_time" content="2018-12-07T14:37:41+00:00" />
<meta property="article:modified_time" content="2018-12-07T14:37:41+00:00" />
<meta property="og:site_name" content="Ballerup Bladet" />
<meta property="og:image" content="https://ballerupbladet.dk/wp-content/uploads/2-1.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="633" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:text:title" content="Hæder til fremtidens grønne ideer" />
<meta name="twitter:image" content="https://ballerupbladet.dk/wp-content/uploads/2-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<meta property="og:title" content="Hæder til fremtidens grønne ideer"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://ballerupbladet.dk/wp-content/uploads/2-1.jpg"/>
		<meta property="og:url" content="https://ballerupbladet.dk/node/51956"/>
		<meta property="og:description" content="Tapeten var onsdag fyldt med elever fra kommunens 6. klasser, der var til finale på det grønne projekt Edison. Det blev til en række spændende ideer for fremtiden."/>
		<meta property="og:site_name" content="Ballerup Bladet"/>
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://ballerupbladet.dk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="post-template-default single single-post postid-51956 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-sekundaer-menu" class="sec-menu clear"><li id="menu-item-40354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40354"><a href="https://ballerupbladet.dk/om-ballerup-bladet">Om Ballerup Bladet</a></li>
<li id="menu-item-40355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40355"><a href="https://ballerupbladet.dk/annoncering">Annoncering</a>
<ul class="sub-menu">
	<li id="menu-item-40357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40357"><a href="http://www.lavselvannoncer.dk">Indryk annoncer</a></li>
</ul>
</li>
<li id="menu-item-40356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40356"><a href="http://reklamation.fk.dk/fk_reklamation/?domain=da_7_1_false_133753534_true">Er avisen udeblevet?</a></li>
<li id="menu-item-40358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40358"><a href="http://www.e-pages.dk/ballerupbladet/">E-avis</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://ballerupbladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        Annonce			<div class="textwidget"><div class="g g-1">
<div class="g-single a-57"><!-- Tag for News - Ballerup Bladet - Ballerup Bladet - Panorama #1 - 930x180 placement --><br />
<script data-adfscript="adx.adform.net/adx/?mid=464279&#038;rnd=_ADTIME_"></script><br />
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>
</div>
</div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			
<div class="brand column full text-left">
	<h4 class="site-title"><a href="https://ballerupbladet.dk/" title="Ballerup Bladet" rel="home"><img src="https://ballerupbladet.dk/wp-content/uploads/ballerupbladet-logo.jpg" alt="Ballerup Bladet" title="Ballerup Bladet" /></a>
			</h4></div><!-- .column full -->            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-menu" class="nav-menu clear"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20"><a href="http://ballerupbladet.dk/">Forside</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44"><a href="https://ballerupbladet.dk/nyheder">Nyheder</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://ballerupbladet.dk/politi">Politi</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102"><a href="https://ballerupbladet.dk/debat">Debat</a>
<ul class="sub-menu">
	<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13703"><a href="https://ballerupbladet.dk/debat/sendetlaeserbrev">Send et læserbrev</a></li>
</ul>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161"><a href="https://ballerupbladet.dk/navne">Navne</a>
<ul class="sub-menu">
	<li id="menu-item-25162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25162"><a href="https://ballerupbladet.dk/navne/praesten-interviewer">Præsten interviewer</a></li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://ballerupbladet.dk/sport">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-3742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3742"><a href="https://ballerupbladet.dk/sport/basketball">Basketball</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://ballerupbladet.dk/sport/fodbold">Fodbold</a></li>
	<li id="menu-item-47016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47016"><a href="https://ballerupbladet.dk/sport/gymnastik">Gymnastik</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://ballerupbladet.dk/sport/anden-sport">Anden sport</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://ballerupbladet.dk/kultur">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-7630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7630"><a href="https://ballerupbladet.dk/kultur/kenddinkunst">Kend din Kunst</a></li>
	<li id="menu-item-49142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49142"><a href="https://ballerupbladet.dk/kultur/mere-monitor-2-0">Mere Monitor 2.0</a></li>
</ul>
</li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://ballerupbladet.dk/konkurrencer">Konkurrencer</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://ballerupbladet.dk/foto">Foto</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-51956" class="post-51956 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheder">
                <header class="entry-header">
                    <aside class="cus-entry-meta">7. dec 2018, 15:37</aside>
                    <div class="entry-title">Hæder til fremtidens grønne ideer</div>
                 <div class="single-post-thumb"><img src="https://ballerupbladet.dk/wp-content/uploads/2-1.jpg" class="attachment-post-thumbnail wp-post-image" alt="2-1.jpg"></div>                </header>
                
                                      			<div class="billedtekst">En gruppe fra 6.C på Hedegårdsskolen med deres ideprojekt, der skal omdanne fitnessmaskineres aktivitet til elektricitet.                   			 Foto:  Foto: Flemming Schiller.</div>                
                
                <div class="mediumexcerpt"><span class="kicker">Grønne ideer</span> Tapeten var onsdag fyldt med elever fra kommunens 6. klasser, der var til finale på det grønne projekt Edison. Det blev til en række spændende ideer for fremtiden.</div>
                <div class="post-author-line">
                
                Af
					
					Ulrich Wolf                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://ballerupbladet.dk/node/51956" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ballerupbladet.dk/node/51956"  data-text="Hæder til fremtidens grønne ideer">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Flere ugers hårdt forarbejde var ved at være færdigt. Nu skulle de mange grønne ideer præsenteres for de strenge dommere og de bedste ideer præmieres.</p>
<p>Derfor var Tapeten denne onsdag fyldt med elever fra kommunens 6. klasser, der var mødt frem til afslutningen på den lokale del af det landsdækkende Projekt Edison.</p>
<p>Projektet er sat i gang af Fonden for Entreprenørskab og temaet var ’grøn omstilling’. Her har eleverne i måneder arbejdet med at omdanne deres grønne ideer til prototyper, der på denne dag altså skulle sættes på den ultimative test.</p>
<p><strong>El og solceller</strong></p>
<p>Den store hal på Tapeten summer af liv. Ved bordene står de forskellige grupper med deres ideer. Nogle står ved bordet, mens andre løber rundt i området. Der bliver både råbt og slåsset for sjov, mens alle venter på det store klimaks &#8211; kåringen af de bedste ideer.</p>
<p>Når man bevæger sig forbi bordene, er der rigtig mange spændende og kreative ideer til, hvordan man kan løse nogen af fremtidens klimaudfordringer.<br />
Ved et af bordene står en gruppe fra 6. C på Hedegårdsskolen. Deres ide går ud på at omdanne aktiviteten fra fitnessmaskiner til elektricitet og de fire gruppemedlemmer præsenterer deres ide med entusiasme.</p>
<p>Det samme gælder William, som går i 6. D på Baltorpskolen afdeling Grantoften. Han står ved sit bord med en lille plasticmotorcykel foran sig.</p>
<p>»Vi har fået ideen om solceller til en motorcykel. Den er gemt på cyklen, men man kan så køre med energien fra solcellen. Det er ret smart,« siger William, mens han kammerat Oliver nikker bifaldende.</p>
<p>Den store skærm i lokalet lyser op og alle bliver bedt om at være stille. En lille video toner frem med to piger, som sidste år deltog i konkurrencen og som nu har lavet et ’rigtigt’ projekt med bæredygtige indkøbsposer, især rettet mod udlandet. De to piger, der nu går i 7. klasse, præsenterer deres projekt på engelsk og fortæller, at de har lavet et firma og nu samarbejder med en række store virksomheder om at udbrede deres ide. De er altså gået fra prototype- og idefasen til realiteter.</p>
<p>Den inspirerende historie giver stof til eftertanke hos de mange fremmødte elever, der måske håber at netop deres ide kan få så meget luft under vingerne.</p>
<p><strong>Vinderen findes</strong></p>
<p>Klokken nærmer sig 11 og den første finale for Baltorpskolen, Måløvhøj Skole og Hedegårdsskolen nærmer sig. Den bedste ide skal præmieres med en biograftur med alt betalt for hele klassen.</p>
<p>En repræsentant fra Fonden for Entreprenørskab griber mikrofonen og fortæller, at der har været så mange gode og kreative ideer og at det har været svært at finde en vinder.</p>
<p>Jubelen bryder løs da vindergruppen fra 6.B på Baltorpskolen afdeling Grantoften præsenteres. Deres projekt om en pantmaskine til plasticposer har altså vundet dommernes gunst.</p>
<p>De tre bag ideen, Camille, Phillippa og Lauritz, står glade, men også lidt overvældede tilbage.</p>
<p>»Det har været spændende og vi har alle arbejdet rigtig hårdt for at blive færdige. Vi har virkelig være bidt af det, og nu har vi da også fået lyst til at arbejde videre med det,« siger Camille, som knuger vinderpokalen i hænderne, mens de to andre kigger forelsket på den store check, der afslører, at hele klassen nu skal i biografen med alt betalt.</p>
<p>Virakken lægger sig og pludselig går det hele stærkt. Første konkurrence er slut, der skal gøres klar til eftermiddagens finale, hvor Skovvejens og Skovlunde Skole skal præsentere deres ideer og hvor der også skal findes en vinder.</p>
<p>Oprydningen går hurtigt og hvor der lige før var fuld af summende liv er der nu helt tomt. Eleverne er på vej hjem med deres papkasser og prototyper. Nogen med en masse viden og erfaringer i bagagen nogen endda med en ide, der har vundet årets lokale Projekt Edison finale.</p>
<p>Senere på dagen fulgte så den anden finale, der blev vundet af 6.I fra Skovvejens Skole Vest med deres ’Green</p>
<p>Power’ projekt, som er en ide til en app, der kan scanne, hvor meget CO2 der er i varerne i supermarkedet.</p>
<p><strong>Ud af boksen</strong></p>
<p>Det har været en vild og inspirerende formiddag, der glæder folkene bag arrangementet &#8211; blandt andre Henrik Thise, som er programleder i Fonden for Entreprenørskab, der står bag projektet.</p>
<p>»Det har været endnu et rigtig godt og inspirerende år med rigtig mange gode ideer. Det er let at engagere de unge fordi temaet er virkelighedsnært. Samtidig tænker de unge hurtigt ud af boksen og får kreative ideer, som vi voksne ikke får på samme måde. Vi kan jo se, at de tager det meget seriøst og som man også så tidligere, så kan nogle af ideerne blive en realitet« siger Henrik Thise, som også nævner ideer som filter til vaskemaskiner, bæredygtige tøjfarver og tagrender af bambus, som ideer, han er stødt på ved projektet rundt om i landet.</p>
<p>Projektet er slut og eleverne drager nu tilbage til hverdagen og snart til juleferien. Men selvom projektet nu er afsluttet, så lever de kreative ideer videre og hvem ved &#8211; måske ender en af de gode ideer som en naturlig del af virkelighedens verden om nogle år.</p>
<div class='yarpp-related'>
<h4>Relaterede nyheder</h4>
<div>
<ul class="thumb-style clear">
					<li><a class="post-thumb" href="https://ballerupbladet.dk/node/47647" rel="bookmark" title="Byens eksborgmester fylder 80"><img width="338" height="225" src="https://ballerupbladet.dk/wp-content/uploads/dalsgaard03-338x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://ballerupbladet.dk/wp-content/uploads/dalsgaard03-338x225.jpg 338w, https://ballerupbladet.dk/wp-content/uploads/dalsgaard03-400x267.jpg 400w, https://ballerupbladet.dk/wp-content/uploads/dalsgaard03-768x512.jpg 768w, https://ballerupbladet.dk/wp-content/uploads/dalsgaard03-620x413.jpg 620w, https://ballerupbladet.dk/wp-content/uploads/dalsgaard03-800x533.jpg 800w, https://ballerupbladet.dk/wp-content/uploads/dalsgaard03-640x427.jpg 640w, https://ballerupbladet.dk/wp-content/uploads/dalsgaard03-180x120.jpg 180w, https://ballerupbladet.dk/wp-content/uploads/dalsgaard03.jpg 950w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="https://ballerupbladet.dk/node/47647" title="Byens eksborgmester fylder 80">Byens eksborgmester fylder 80</a></h4></li>
							<li><a class="post-thumb" href="https://ballerupbladet.dk/node/51591" rel="bookmark" title="Skovlundes grønne hjerner"><img width="338" height="225" src="https://ballerupbladet.dk/wp-content/uploads/kreative_maskiner_5-338x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://ballerupbladet.dk/wp-content/uploads/kreative_maskiner_5-338x225.jpg 338w, https://ballerupbladet.dk/wp-content/uploads/kreative_maskiner_5-400x267.jpg 400w, https://ballerupbladet.dk/wp-content/uploads/kreative_maskiner_5-768x512.jpg 768w, https://ballerupbladet.dk/wp-content/uploads/kreative_maskiner_5-620x413.jpg 620w, https://ballerupbladet.dk/wp-content/uploads/kreative_maskiner_5-800x533.jpg 800w, https://ballerupbladet.dk/wp-content/uploads/kreative_maskiner_5-640x427.jpg 640w, https://ballerupbladet.dk/wp-content/uploads/kreative_maskiner_5-180x120.jpg 180w, https://ballerupbladet.dk/wp-content/uploads/kreative_maskiner_5.jpg 950w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="https://ballerupbladet.dk/node/51591" title="Skovlundes grønne hjerner">Skovlundes grønne hjerner</a></h4></li>
							<li><a class="post-thumb" href="https://ballerupbladet.dk/node/51665" rel="bookmark" title="Hæder til bryderne"><img width="236" height="225" src="https://ballerupbladet.dk/wp-content/uploads/Brydning-4-236x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://ballerupbladet.dk/wp-content/uploads/Brydning-4-236x225.jpg 236w, https://ballerupbladet.dk/wp-content/uploads/Brydning-4-400x381.jpg 400w, https://ballerupbladet.dk/wp-content/uploads/Brydning-4-768x732.jpg 768w, https://ballerupbladet.dk/wp-content/uploads/Brydning-4-620x591.jpg 620w, https://ballerupbladet.dk/wp-content/uploads/Brydning-4-800x762.jpg 800w, https://ballerupbladet.dk/wp-content/uploads/Brydning-4-448x427.jpg 448w, https://ballerupbladet.dk/wp-content/uploads/Brydning-4-142x135.jpg 142w, https://ballerupbladet.dk/wp-content/uploads/Brydning-4-672x640.jpg 672w, https://ballerupbladet.dk/wp-content/uploads/Brydning-4.jpg 950w" sizes="(max-width: 236px) 100vw, 236px" /></a>
		
		<h4><a href="https://ballerupbladet.dk/node/51665" title="Hæder til bryderne">Hæder til bryderne</a></h4></li>
			</ul>
</div>
</div>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
</div>
<div class='code-block code-block-2' style='margin: 8px 0 8px auto; text-align: right; clear: both;'>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4143867402765586"
     data-ad-slot="4405148409"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
               	</div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-51956 -->
            
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/node/51956#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="https://ballerupbladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='51956' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eb0ce0857a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="198"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Læs avisen online</h3><div class="textwidget custom-html-widget"><a href="http://www.e-pages.dk/ballerupbladet/"><img  src="https://e-pages.dk/ballerupbladet/teasers/medium.jpg" alt="" /></a></div></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p><!-- Adform publisher tag --><br />
<!-- Tag for News - Ballerup Bladet - Ballerup Bladet - TWS #1 - 300x350 placement --></p>
<p><script data-adfscript="adx.adform.net/adx/?mid=464280"></script><br />
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></p>
</div>
		</aside><aside id="wmp_widget-2" class="widget widget_wmp_widget"><h3 class="sidebartitle">Mest læste det seneste døgn</h3><ul class="wp-most-popular">
			<li class="post-51956posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="https://ballerupbladet.dk/node/51956" title="Hæder til fremtidens grønne ideer">
					Hæder til fremtidens grønne ideer
				</a>
			</li>
		
			<li class="post-51651posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-kultur">
				<a href="https://ballerupbladet.dk/node/51651" title="Ny tradition i Ballerup: Julemarked på Kirketorvet">
					Ny tradition i Ballerup: Julemarked på Kirketorvet
				</a>
			</li>
		
			<li class="post-51950posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="https://ballerupbladet.dk/node/51950" title="Sidste runde for kiosken i Skovlunde">
					Sidste runde for kiosken i Skovlunde
				</a>
			</li>
		
			<li class="post-51941posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="https://ballerupbladet.dk/node/51941" title="Vejen er banet for boliger ved Bydammen">
					Vejen er banet for boliger ved Bydammen
				</a>
			</li>
		
			<li class="post-51798posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politi">
				<a href="https://ballerupbladet.dk/node/51798" title="Politi uge 48">
					Politi uge 48
				</a>
			</li>
		
			<li class="post-47647posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-navne">
				<a href="https://ballerupbladet.dk/node/47647" title="Byens eksborgmester fylder 80">
					Byens eksborgmester fylder 80
				</a>
			</li>
		
			<li class="post-51740posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-kultur">
				<a href="https://ballerupbladet.dk/node/51740" title="I weekenden kommer julen til Pederstrup">
					I weekenden kommer julen til Pederstrup
				</a>
			</li>
		
			<li class="post-49078posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="https://ballerupbladet.dk/node/49078" title="Halvdelen af Skovlunde Centret får nye ejere">
					Halvdelen af Skovlunde Centret får nye ejere
				</a>
			</li>
		
			<li class="post-51944posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="https://ballerupbladet.dk/node/51944" title="Flere skal være frivillige til valgene">
					Flere skal være frivillige til valgene
				</a>
			</li>
		
			<li class="post-51947posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="https://ballerupbladet.dk/node/51947" title="Sætter pris på det sociale ansvar">
					Sætter pris på det sociale ansvar
				</a>
			</li>
		</ul></aside><aside id="text-4" class="widget widget_text"><h3 class="sidebartitle">Ballerup Bladet på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/ballerupbladet" data-width="300" data-height="310" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>
		</aside></div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-5" class="widget widget_text">			<div class="textwidget"><p><img src="https://ballerupbladet.dk/wp-content/uploads/ballerupbladet-logo.jpg" /><br />
Centrumgaden 2A<br />
2750 Ballerup<br />
Tlf. 44 60 03 30<br />
red@ballerupbladet.dk</p>
<p><strong>Bladchef:</strong> Mette Hviid Togsverd</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00-16.00<br />
Tirsdag: Lukket<br />
Onsdag: 10.00-16.00<br />
Torsdag: 10.00-16.00<br />
Fredag: 10.00-15.00</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-50316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-50316"><a href="https://ballerupbladet.dk/">Forside</a></li>
<li id="menu-item-50317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50317"><a href="https://ballerupbladet.dk/annoncering">Annoncering</a></li>
<li id="menu-item-50318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50318"><a href="https://ballerupbladet.dk/om-ballerup-bladet">Om Ballerup Bladet</a></li>
<li id="menu-item-50319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50319"><a href="https://ballerupbladet.dk/persondatapolitik">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/ballerupbladetv" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.youtube.com/channel/UCCd2BpUmU3wi3c1l52xrNTw" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="https://www.instagram.com/ballerupbladet/" class="instagram" title="Instagram" target="_blank"><span class="sr-only">instagram</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2017 Ballerup Bladet</div><!-- .notes-left -->
        <div class="notes-right">www.ballerupbladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->

<noscript>
<img src="https://ssl-roedovrelokalnyt.tns-gallup.dk/j0=,,,;+,cp=rnn+url=www.rnn.dk;;;" alt=""/>
</noscript>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/wp-content/themes/newsplus-child/js/spring.js'; //her sættes stien til hvor i placer den medsendte spring.js fil
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
})();
</script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/akismet/_inc/form.js'></script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201849.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'57059692',post:'51956',tz:'1',srv:'ballerupbladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '57059692', '51956' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies og Persondatapolitik</h3><span class="ctcc-left-side">Denne side benytter cookies for at optimere din oplevelse på hjemmesiden. Du kan læse mere om vores persondatapolitik ved at klikke på linket herunder. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://ballerupbladet.dk/persondatapolitik">Læs mere</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, tak</button></span></div><!-- #catapult-cookie-bar --></body>
</html>