<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>

<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109527284-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109527284-3');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4143867402765586",
    enable_page_level_ads: true
  });
</script>

	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://ballerupbladet.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://ballerupbladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	
	<title>Verdensmesteren var i Ballerup &#8211; Ballerup Bladet</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo; Feed" href="https://ballerupbladet.dk/feed" />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo;-kommentar-feed" href="https://ballerupbladet.dk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo; Verdensmesteren var i Ballerup-kommentar-feed" href="https://ballerupbladet.dk/node/56106/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ballerupbladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='theme-styles-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://ballerupbladet.dk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ballerupbladet.dk/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='https://ballerupbladet.dk/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://ballerupbladet.dk/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ballerupbladet.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/ballerupbladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/ballerupbladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<link rel='https://api.w.org/' href='https://ballerupbladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ballerupbladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ballerupbladet.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vilde med dansere' href='https://ballerupbladet.dk/node/56076' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://ballerupbladet.dk/node/56106" />
<link rel='shortlink' href='https://ballerupbladet.dk/?p=56106' />
<link rel="alternate" type="application/json+oembed" href="https://ballerupbladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fballerupbladet.dk%2Fnode%2F56106" />
<link rel="alternate" type="text/xml+oembed" href="https://ballerupbladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fballerupbladet.dk%2Fnode%2F56106&#038;format=xml" />

<!-- This site is using AdRotate v5.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//ballerupbladet.dk/?wordfence_lh=1&hid=EEC8D6AEAF6A1CD7B4814A543105594A');
</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://ballerupbladet.dk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 56106, token: "a791ce23ac" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="3.2.18" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#a0a0a0;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Verdensmesteren var i Ballerup" />
<meta property="og:url" content="https://ballerupbladet.dk/node/56106" />
<meta property="og:description" content="I dag havde Ballerup Super Arena besøg af den nyslåede verdensmester i landevejscykling, Mads Pedersen" />
<meta property="article:published_time" content="2019-10-01T09:53:28+00:00" />
<meta property="article:modified_time" content="2019-10-01T09:55:19+00:00" />
<meta property="og:site_name" content="Ballerup Bladet" />
<meta property="og:image" content="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-10.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="633" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:text:title" content="Verdensmesteren var i Ballerup" />
<meta name="twitter:image" content="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-10.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<meta property="og:title" content="Verdensmesteren var i Ballerup"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-10.jpg"/>
		<meta property="og:url" content="https://ballerupbladet.dk/node/56106"/>
		<meta property="og:description" content="I dag havde Ballerup Super Arena besøg af den nyslåede verdensmester i landevejscykling, Mads Pedersen"/>
		<meta property="og:site_name" content="Ballerup Bladet"/>
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://ballerupbladet.dk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="post-template-default single single-post postid-56106 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-sekundaer-menu" class="sec-menu clear"><li id="menu-item-40354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40354"><a href="https://ballerupbladet.dk/om-ballerup-bladet">Om Ballerup Bladet</a></li>
<li id="menu-item-40355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40355"><a href="https://ballerupbladet.dk/annoncering">Annoncering</a>
<ul class="sub-menu">
	<li id="menu-item-40357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40357"><a href="http://www.lavselvannoncer.dk">Lalvselvannoncer</a></li>
</ul>
</li>
<li id="menu-item-40356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40356"><a href="https://ws.fk.dk/reklamation/reklamation.jsp?kundeid=KR0AAF">Er avisen udeblevet?</a></li>
<li id="menu-item-40358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40358"><a href="http://www.e-pages.dk/ballerupbladet/">E-avis</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://ballerupbladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        Annonce			<div class="textwidget"><div class="g g-1">
<div class="g-single a-38"><a href="http://www.baltoppenlive.dk"><img src="https://ballerupbladet.dk/wp-content/uploads/BB_Banners_900x100px.jpg" /></a></div>
</div>
</div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			
<div class="brand column full text-left">
	<h4 class="site-title"><a href="https://ballerupbladet.dk/" title="Ballerup Bladet" rel="home"><img src="https://ballerupbladet.dk/wp-content/uploads/Ballerupbladet-ny3.png" alt="Ballerup Bladet" title="Ballerup Bladet" /></a>
			</h4></div><!-- .column full -->            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-menu" class="nav-menu clear"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20"><a href="http://ballerupbladet.dk/">Forside</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://ballerupbladet.dk/nyheder">Nyheder</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://ballerupbladet.dk/politi">Politi</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102"><a href="https://ballerupbladet.dk/debat">Debat</a>
<ul class="sub-menu">
	<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13703"><a href="https://ballerupbladet.dk/debat/sendetlaeserbrev">Send et læserbrev</a></li>
</ul>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161"><a href="https://ballerupbladet.dk/navne">Navne</a>
<ul class="sub-menu">
	<li id="menu-item-25162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25162"><a href="https://ballerupbladet.dk/navne/praesten-interviewer">Præsten interviewer</a></li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-61"><a href="https://ballerupbladet.dk/sport">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-55839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55839"><a href="https://ballerupbladet.dk/sport/atletik">Atletik</a></li>
	<li id="menu-item-55851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55851"><a href="https://ballerupbladet.dk/sport/badminton">Badminton</a></li>
	<li id="menu-item-3742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3742"><a href="https://ballerupbladet.dk/sport/basketball">Basketball</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://ballerupbladet.dk/sport/fodbold">Fodbold</a></li>
	<li id="menu-item-55852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55852"><a href="https://ballerupbladet.dk/sport/cykling">Cykling</a></li>
	<li id="menu-item-55853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55853"><a href="https://ballerupbladet.dk/sport/dans">Dans</a></li>
	<li id="menu-item-55854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55854"><a href="https://ballerupbladet.dk/sport/golf">Golf</a></li>
	<li id="menu-item-47016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47016"><a href="https://ballerupbladet.dk/sport/gymnastik">Gymnastik</a></li>
	<li id="menu-item-55844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55844"><a href="https://ballerupbladet.dk/sport/haandbold">Håndbold</a></li>
	<li id="menu-item-55855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55855"><a href="https://ballerupbladet.dk/sport/svoemning">Svømning</a></li>
	<li id="menu-item-55856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55856"><a href="https://ballerupbladet.dk/sport/tennis">Tennis</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://ballerupbladet.dk/sport/anden-sport">Anden sport</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://ballerupbladet.dk/kultur">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-7630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7630"><a href="https://ballerupbladet.dk/kultur/kenddinkunst">Kend din Kunst</a></li>
	<li id="menu-item-55331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55331"><a href="https://ballerupbladet.dk/kultur/taet-paa-mere-monitor">Tæt på Mere Monitor</a></li>
</ul>
</li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://ballerupbladet.dk/konkurrencer">Konkurrencer</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://ballerupbladet.dk/foto">Foto</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-56106" class="post-56106 post type-post status-publish format-standard has-post-thumbnail hentry category-cykling category-sport">
                <header class="entry-header">
                    <aside class="cus-entry-meta">1. okt 2019, 11:53 - Sidst redigeret 1. okt 2019, 11:55</aside>
                    <div class="entry-title">Verdensmesteren var i Ballerup</div>
                 <div class="single-post-thumb"><img src="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-10.jpg" class="attachment-post-thumbnail wp-post-image" alt="Mads-Pedersen-verdensmester-10.jpg"></div>                </header>
                
                                      			<div class="billedtekst">Den nyslåede verdensmester Mads Pedersen trænede i Ballerup Super Arena i dag.                   			</div>                
                
                <div class="mediumexcerpt"><span class="kicker">cykling</span> I dag havde Ballerup Super Arena besøg af den nyslåede verdensmester i landevejscykling, Mads Pedersen</div>
                <div class="post-author-line">
                
                Af
					
					Redaktionen                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://ballerupbladet.dk/node/56106" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ballerupbladet.dk/node/56106"  data-text="Verdensmesteren var i Ballerup">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Selvom man er verdensmester handler det hele tiden om at forbedre sig, og i dag var han på banen i Ballerup Super Arena for at teste, hvordan han bedst muligt kan undgå vindmodstand alene ved hjælp af positioner på cyklen.</p>
<p>Superarenaen er et yndet sted for Danmarks bedste cykelryttere at teste udstyr og teknik, og det gælder altså også vores verdensmester her to dage efter at den regnbuefarvede vindertrøje blev hans.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/ballerupbladet.dk\/node\/56106"}' class="tiled-gallery type-rectangular" data-original-width="1000"><div class="gallery-row" style="width: 995px; height: 849px;"><div class="gallery-group images-1" style="width: 570px; height: 853px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://ballerupbladet.dk/node/56106/mads-pedersen-verdensmester-1"><img data-attachment-id="56111" data-orig-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-1.jpg" data-orig-size="950,1425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mads-Pedersen-verdensmester-(1)" data-image-description="" data-medium-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-1-400x600.jpg" data-large-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-1-620x930.jpg" src="https://i2.wp.com/ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-1.jpg?resize=566%2C849&#038;ssl=1" width="566" height="849" align="left" title="Mads-Pedersen-verdensmester-(1)" data-recalc-dims="1" /></a></div></div><div class="gallery-group images-3" style="width: 425px; height: 853px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://ballerupbladet.dk/node/56106/mads-pedersen-verdensmester-2"><img data-attachment-id="56112" data-orig-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-2.jpg" data-orig-size="950,633" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mads-Pedersen-verdensmester-(2)" data-image-description="" data-medium-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-2-400x267.jpg" data-large-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-2-620x413.jpg" src="https://i0.wp.com/ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-2.jpg?resize=421%2C281&#038;ssl=1" width="421" height="281" align="left" title="Mads-Pedersen-verdensmester-(2)" data-recalc-dims="1" /></a></div><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://ballerupbladet.dk/node/56106/mads-pedersen-verdensmester-3"><img data-attachment-id="56113" data-orig-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-3.jpg" data-orig-size="950,633" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mads-Pedersen-verdensmester-(3)" data-image-description="" data-medium-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-3-400x267.jpg" data-large-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-3-620x413.jpg" src="https://i2.wp.com/ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-3.jpg?resize=421%2C280&#038;ssl=1" width="421" height="280" align="left" title="Mads-Pedersen-verdensmester-(3)" data-recalc-dims="1" /></a></div><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://ballerupbladet.dk/node/56106/mads-pedersen-verdensmester-4"><img data-attachment-id="56114" data-orig-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-4.jpg" data-orig-size="950,633" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mads-Pedersen-verdensmester-(4)" data-image-description="" data-medium-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-4-400x267.jpg" data-large-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-4-620x413.jpg" src="https://i2.wp.com/ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-4.jpg?resize=421%2C280&#038;ssl=1" width="421" height="280" align="left" title="Mads-Pedersen-verdensmester-(4)" data-recalc-dims="1" /></a></div></div></div><div class="gallery-row" style="width: 995px; height: 440px;"><div class="gallery-group images-1" style="width: 664px; height: 444px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://ballerupbladet.dk/node/56106/mads-pedersen-verdensmester-5"><img data-attachment-id="56115" data-orig-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-5.jpg" data-orig-size="950,633" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mads-Pedersen-verdensmester-(5)" data-image-description="" data-medium-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-5-400x267.jpg" data-large-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-5-620x413.jpg" src="https://i1.wp.com/ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-5.jpg?resize=660%2C440&#038;ssl=1" width="660" height="440" align="left" title="Mads-Pedersen-verdensmester-(5)" data-recalc-dims="1" /></a></div></div><div class="gallery-group images-2" style="width: 331px; height: 444px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://ballerupbladet.dk/node/56106/mads-pedersen-verdensmester-6"><img data-attachment-id="56116" data-orig-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-6.jpg" data-orig-size="950,633" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mads-Pedersen-verdensmester-(6)" data-image-description="" data-medium-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-6-400x267.jpg" data-large-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-6-620x413.jpg" src="https://i2.wp.com/ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-6.jpg?resize=327%2C218&#038;ssl=1" width="327" height="218" align="left" title="Mads-Pedersen-verdensmester-(6)" data-recalc-dims="1" /></a></div><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://ballerupbladet.dk/node/56106/mads-pedersen-verdensmester-7"><img data-attachment-id="56117" data-orig-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-7.jpg" data-orig-size="950,633" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mads-Pedersen-verdensmester-(7)" data-image-description="" data-medium-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-7-400x267.jpg" data-large-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-7-620x413.jpg" src="https://i0.wp.com/ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-7.jpg?resize=327%2C218&#038;ssl=1" width="327" height="218" align="left" title="Mads-Pedersen-verdensmester-(7)" data-recalc-dims="1" /></a></div></div></div><div class="gallery-row" style="width: 995px; height: 699px;"><div class="gallery-group images-2" style="width: 525px; height: 703px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://ballerupbladet.dk/node/56106/mads-pedersen-verdensmester-8"><img data-attachment-id="56118" data-orig-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-8.jpg" data-orig-size="950,633" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mads-Pedersen-verdensmester-(8)" data-image-description="" data-medium-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-8-400x267.jpg" data-large-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-8-620x413.jpg" src="https://i0.wp.com/ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-8.jpg?resize=521%2C348&#038;ssl=1" width="521" height="348" align="left" title="Mads-Pedersen-verdensmester-(8)" data-recalc-dims="1" /></a></div><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://ballerupbladet.dk/node/56106/mads-pedersen-verdensmester-9"><img data-attachment-id="56119" data-orig-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-9.jpg" data-orig-size="950,633" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mads-Pedersen-verdensmester-(9)" data-image-description="" data-medium-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-9-400x267.jpg" data-large-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-9-620x413.jpg" src="https://i0.wp.com/ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-9.jpg?resize=521%2C347&#038;ssl=1" width="521" height="347" align="left" title="Mads-Pedersen-verdensmester-(9)" data-recalc-dims="1" /></a></div></div><div class="gallery-group images-1" style="width: 470px; height: 703px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://ballerupbladet.dk/node/56106/mads-pedersen-verdensmester-11"><img data-attachment-id="56120" data-orig-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-11.jpg" data-orig-size="950,1425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mads-Pedersen-verdensmester-(11)" data-image-description="" data-medium-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-11-400x600.jpg" data-large-file="https://ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-11-620x930.jpg" src="https://i0.wp.com/ballerupbladet.dk/wp-content/uploads/Mads-Pedersen-verdensmester-11.jpg?resize=466%2C699&#038;ssl=1" width="466" height="699" align="left" title="Mads-Pedersen-verdensmester-(11)" data-recalc-dims="1" /></a></div></div></div></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class='yarpp-related'>
<h4>Relaterede nyheder</h4>
<div>
<ul class="thumb-style clear">
					<li><a class="post-thumb" href="https://ballerupbladet.dk/node/52642" rel="bookmark" title="»Jeg hader fredage«"><img width="338" height="225" src="https://ballerupbladet.dk/wp-content/uploads/findroommate_21-338x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://ballerupbladet.dk/wp-content/uploads/findroommate_21-338x225.jpg 338w, https://ballerupbladet.dk/wp-content/uploads/findroommate_21-400x267.jpg 400w, https://ballerupbladet.dk/wp-content/uploads/findroommate_21-768x512.jpg 768w, https://ballerupbladet.dk/wp-content/uploads/findroommate_21-620x413.jpg 620w, https://ballerupbladet.dk/wp-content/uploads/findroommate_21-800x533.jpg 800w, https://ballerupbladet.dk/wp-content/uploads/findroommate_21-640x427.jpg 640w, https://ballerupbladet.dk/wp-content/uploads/findroommate_21-180x120.jpg 180w, https://ballerupbladet.dk/wp-content/uploads/findroommate_21.jpg 950w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="https://ballerupbladet.dk/node/52642" title="»Jeg hader fredage«">»Jeg hader fredage«</a></h4></li>
							<li><a class="post-thumb" href="https://ballerupbladet.dk/node/53081" rel="bookmark" title="Succes med saks og lækkert hår"><img width="338" height="225" src="https://ballerupbladet.dk/wp-content/uploads/stender_7-338x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://ballerupbladet.dk/wp-content/uploads/stender_7-338x225.jpg 338w, https://ballerupbladet.dk/wp-content/uploads/stender_7-400x267.jpg 400w, https://ballerupbladet.dk/wp-content/uploads/stender_7-768x512.jpg 768w, https://ballerupbladet.dk/wp-content/uploads/stender_7-620x413.jpg 620w, https://ballerupbladet.dk/wp-content/uploads/stender_7-800x533.jpg 800w, https://ballerupbladet.dk/wp-content/uploads/stender_7-640x427.jpg 640w, https://ballerupbladet.dk/wp-content/uploads/stender_7-180x120.jpg 180w, https://ballerupbladet.dk/wp-content/uploads/stender_7.jpg 950w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="https://ballerupbladet.dk/node/53081" title="Succes med saks og lækkert hår">Succes med saks og lækkert hår</a></h4></li>
							<li><a class="post-thumb" href="https://ballerupbladet.dk/node/54150" rel="bookmark" title="Børn fra Skovlunde og Herlev dyster i Jr. NBA-finalen"><img width="225" height="225" src="https://ballerupbladet.dk/wp-content/uploads/Ballerup-jr.-nba-2019-225x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://ballerupbladet.dk/wp-content/uploads/Ballerup-jr.-nba-2019-225x225.jpg 225w, https://ballerupbladet.dk/wp-content/uploads/Ballerup-jr.-nba-2019-400x400.jpg 400w, https://ballerupbladet.dk/wp-content/uploads/Ballerup-jr.-nba-2019-768x768.jpg 768w, https://ballerupbladet.dk/wp-content/uploads/Ballerup-jr.-nba-2019-620x620.jpg 620w, https://ballerupbladet.dk/wp-content/uploads/Ballerup-jr.-nba-2019-800x800.jpg 800w, https://ballerupbladet.dk/wp-content/uploads/Ballerup-jr.-nba-2019-427x427.jpg 427w, https://ballerupbladet.dk/wp-content/uploads/Ballerup-jr.-nba-2019-135x135.jpg 135w, https://ballerupbladet.dk/wp-content/uploads/Ballerup-jr.-nba-2019-640x640.jpg 640w, https://ballerupbladet.dk/wp-content/uploads/Ballerup-jr.-nba-2019.jpg 950w" sizes="(max-width: 225px) 100vw, 225px" /></a>
		
		<h4><a href="https://ballerupbladet.dk/node/54150" title="Børn fra Skovlunde og Herlev dyster i Jr. NBA-finalen">Børn fra Skovlunde og Herlev dyster i Jr. NBA-finalen</a></h4></li>
			</ul>
</div>
</div>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-2' style='margin: 8px 0 8px auto; text-align: right; display: block; clear: both;'>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4143867402765586"
     data-ad-slot="4405148409"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
               	</div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-56106 -->
            
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/node/56106#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="https://ballerupbladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='56106' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="325c7ac5d7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="115"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Læs avisen online</h3><div class="textwidget custom-html-widget"><a href="http://www.e-pages.dk/ballerupbladet/"><img  src="https://e-pages.dk/ballerupbladet/teasers/medium.jpg" alt="" /></a></div></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p><!-- Adform publisher tag --><br />
<!-- Tag for News - Ballerup Bladet - Ballerup Bladet - TWS #1 - 300x350 placement --></p>
<p><script data-adfscript="adx.adform.net/adx/?mid=464280"></script><br />
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></p>
</div>
		</aside><aside id="wmp_widget-2" class="widget widget_wmp_widget"><h3 class="sidebartitle">Mest læste det seneste døgn</h3><ul class="wp-most-popular">
			<li class="post-56106posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-cyklingcategory-sport">
				<a href="https://ballerupbladet.dk/node/56106" title="Verdensmesteren var i Ballerup">
					Verdensmesteren var i Ballerup
				</a>
			</li>
		
			<li class="post-56076posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-foto">
				<a href="https://ballerupbladet.dk/node/56076" title="Vilde med dansere">
					Vilde med dansere
				</a>
			</li>
		
			<li class="post-56047posttype-poststatus-publishformat-standardhentrycategory-debatcategory-ikke-topnyhed">
				<a href="https://ballerupbladet.dk/node/56047" title="DF: Nej til højere bygninger i Skovlunde Bymidte">
					DF: Nej til højere bygninger i Skovlunde Bymidte
				</a>
			</li>
		
			<li class="post-56059posttype-poststatus-publishformat-standardhentrycategory-debatcategory-ikke-topnyhed">
				<a href="https://ballerupbladet.dk/node/56059" title="Hække skal holdes på matriklen">
					Hække skal holdes på matriklen
				</a>
			</li>
		
			<li class="post-56054posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-debatcategory-ikke-topnyhed">
				<a href="https://ballerupbladet.dk/node/56054" title="Jeg har også tippet kommunen">
					Jeg har også tippet kommunen
				</a>
			</li>
		
			<li class="post-56014posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="https://ballerupbladet.dk/node/56014" title="En tur i den digitale verden">
					En tur i den digitale verden
				</a>
			</li>
		
			<li class="post-56061posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-foto">
				<a href="https://ballerupbladet.dk/node/56061" title="Fødselsdagsfest på Grantofteskolen">
					Fødselsdagsfest på Grantofteskolen
				</a>
			</li>
		
			<li class="post-55927posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politi">
				<a href="https://ballerupbladet.dk/node/55927" title="Politi uge 38">
					Politi uge 38
				</a>
			</li>
		
			<li class="post-55989posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="https://ballerupbladet.dk/node/55989" title="Party og pølser på Dommergrunden">
					Party og pølser på Dommergrunden
				</a>
			</li>
		
			<li class="post-55980posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="https://ballerupbladet.dk/node/55980" title="Udsigt til højere bygninger i Skovlunde Bymidte">
					Udsigt til højere bygninger i Skovlunde Bymidte
				</a>
			</li>
		</ul></aside><aside id="text-4" class="widget widget_text"><h3 class="sidebartitle">Ballerup Bladet på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/ballerupbladet" data-width="300" data-height="310" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>
		</aside></div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-5" class="widget widget_text">			<div class="textwidget"><p><img src="https://ballerupbladet.dk/wp-content/uploads/Ballerupbladet-ny_hvid.png" /><br />
Centrumgaden 2A<br />
2750 Ballerup<br />
Tlf. 44 60 03 30<br />
red@ballerupbladet.dk</p>
<p><strong>Bladchef:</strong> Mette Hviid Togsverd</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00-16.00<br />
Tirsdag: Lukket<br />
Onsdag: 10.00-16.00<br />
Torsdag: 10.00-16.00<br />
Fredag: 10.00-15.00</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-50316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-50316"><a href="https://ballerupbladet.dk/">Forside</a></li>
<li id="menu-item-50317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50317"><a href="https://ballerupbladet.dk/annoncering">Annoncering</a></li>
<li id="menu-item-50318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50318"><a href="https://ballerupbladet.dk/om-ballerup-bladet">Om Ballerup Bladet</a></li>
<li id="menu-item-50319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50319"><a href="https://ballerupbladet.dk/persondatapolitik">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/ballerupbladetv" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.youtube.com/channel/UCCd2BpUmU3wi3c1l52xrNTw" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="https://www.instagram.com/ballerupbladet/" class="instagram" title="Instagram" target="_blank"><span class="sr-only">instagram</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2017 Ballerup Bladet</div><!-- .notes-left -->
        <div class="notes-right">www.ballerupbladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"da","ajaxurl":"https:\/\/ballerupbladet.dk\/wp-admin\/admin-ajax.php","nonce":"c6444901d8","display_exif":"0","display_geo":"1","display_comments":"1","fullsize_display":"1","background_color":"black","comment":"Comment","post_comment":"Post Comment","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ballerupbladet.dk\/wp-login.php?redirect_to=https%3A%2F%2Fballerupbladet.dk%2Fnode%2F56106","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/tiled-gallery-carousel-without-jetpack/tiled-gallery/tiled-gallery.js'></script>
<script async="async" type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/akismet/_inc/form.js'></script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201940.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.2',blog:'57059692',post:'56106',tz:'2',srv:'ballerupbladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '57059692', '56106' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies og Persondatapolitik</h3><span class="ctcc-left-side">Denne side benytter cookies for at optimere din oplevelse på hjemmesiden. Du kan læse mere om vores persondatapolitik ved at klikke på linket herunder. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://ballerupbladet.dk/persondatapolitik">Læs mere</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, tak</button></span></div><!-- #catapult-cookie-bar --></body>
</html>