<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>

<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109527284-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109527284-3');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4143867402765586",
    enable_page_level_ads: true
  });
</script>

	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://ballerupbladet.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://ballerupbladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	
	<title>Chikanesag: Mobbepolitik skal til eftersyn &#8211; Ballerup Bladet</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo; Feed" href="https://ballerupbladet.dk/feed" />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo;-kommentar-feed" href="https://ballerupbladet.dk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo; Chikanesag: Mobbepolitik skal til eftersyn-kommentar-feed" href="https://ballerupbladet.dk/node/57597/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ballerupbladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='theme-styles-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://ballerupbladet.dk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ballerupbladet.dk/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='https://ballerupbladet.dk/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://ballerupbladet.dk/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ballerupbladet.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/ballerupbladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/ballerupbladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<link rel='https://api.w.org/' href='https://ballerupbladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ballerupbladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ballerupbladet.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nye bymidteplaner blev godt modtaget i Skovlunde' href='https://ballerupbladet.dk/node/57594' />
<meta name="generator" content="WordPress 5.3" />
<link rel="canonical" href="https://ballerupbladet.dk/node/57597" />
<link rel='shortlink' href='https://ballerupbladet.dk/?p=57597' />
<link rel="alternate" type="application/json+oembed" href="https://ballerupbladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fballerupbladet.dk%2Fnode%2F57597" />
<link rel="alternate" type="text/xml+oembed" href="https://ballerupbladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fballerupbladet.dk%2Fnode%2F57597&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//ballerupbladet.dk/?wordfence_lh=1&hid=474132639ABCA2232CE8A54B3AE78076');
</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://ballerupbladet.dk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 57597, token: "cc7a501b89" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="3.2.23" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#a0a0a0;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Chikanesag: Mobbepolitik skal til eftersyn" />
<meta property="og:url" content="https://ballerupbladet.dk/node/57597" />
<meta property="og:description" content="I kølvandet på historien om chikanen af den jødiske familie fra Skovlunde vil formanden for børne- og skoleudvalget, Peter Als (A) indkalde skolelederne til møde. De skal sammen se de nuværende pol…" />
<meta property="article:published_time" content="2019-12-11T15:10:08+00:00" />
<meta property="article:modified_time" content="2019-12-11T15:10:08+00:00" />
<meta property="og:site_name" content="Ballerup Bladet" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:text:title" content="Chikanesag: Mobbepolitik skal til eftersyn" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
		<meta property="og:title" content="Chikanesag: Mobbepolitik skal til eftersyn"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content=""/>
		<meta property="og:url" content="https://ballerupbladet.dk/node/57597"/>
		<meta property="og:description" content="I kølvandet på historien om chikanen af den jødiske familie fra Skovlunde vil formanden for børne- og skoleudvalget, Peter Als (A) indkalde skolelederne til møde. De skal sammen se de nuværende politikker og handleplaner for mobning efter i sømmene. "/>
		<meta property="og:site_name" content="Ballerup Bladet"/>
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://ballerupbladet.dk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="post-template-default single single-post postid-57597 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-sekundaer-menu" class="sec-menu clear"><li id="menu-item-40354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40354"><a href="https://ballerupbladet.dk/om-ballerup-bladet">Om Ballerup Bladet</a></li>
<li id="menu-item-40355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40355"><a href="https://ballerupbladet.dk/annoncering">Annoncering</a>
<ul class="sub-menu">
	<li id="menu-item-40357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40357"><a href="http://www.lavselvannoncer.dk">Lalvselvannoncer</a></li>
</ul>
</li>
<li id="menu-item-40356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40356"><a href="https://ws.fk.dk/reklamation/reklamation.jsp?kundeid=KR0AAF">Er avisen udeblevet?</a></li>
<li id="menu-item-40358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40358"><a href="http://www.e-pages.dk/ballerupbladet/">E-avis</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://ballerupbladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        Annonce			<div class="textwidget"><div class="g g-1">
<div class="g-single a-39"><a href="http://www.baltoppenbio1-2.dk"><img src="https://ballerupbladet.dk/wp-content/uploads/BaltoppenBio-Banner-1.jpg" /></a></div>
</div>
</div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			
<div class="brand column full text-left">
	<h4 class="site-title"><a href="https://ballerupbladet.dk/" title="Ballerup Bladet" rel="home"><img src="https://ballerupbladet.dk/wp-content/uploads/Ballerupbladet-ny3.png" alt="Ballerup Bladet" title="Ballerup Bladet" /></a>
			</h4></div><!-- .column full -->            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-menu" class="nav-menu clear"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20"><a href="http://ballerupbladet.dk/">Forside</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44"><a href="https://ballerupbladet.dk/nyheder">Nyheder</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://ballerupbladet.dk/politi">Politi</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102"><a href="https://ballerupbladet.dk/debat">Debat</a>
<ul class="sub-menu">
	<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13703"><a href="https://ballerupbladet.dk/debat/sendetlaeserbrev">Send et læserbrev</a></li>
</ul>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161"><a href="https://ballerupbladet.dk/navne">Navne</a>
<ul class="sub-menu">
	<li id="menu-item-56911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56911"><a href="https://ballerupbladet.dk/navne/detsoedemorliv">Det Søde Morliv</a></li>
	<li id="menu-item-25162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25162"><a href="https://ballerupbladet.dk/navne/praesten-interviewer">Præsten interviewer</a></li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://ballerupbladet.dk/sport">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-55839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55839"><a href="https://ballerupbladet.dk/sport/atletik">Atletik</a></li>
	<li id="menu-item-55851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55851"><a href="https://ballerupbladet.dk/sport/badminton">Badminton</a></li>
	<li id="menu-item-3742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3742"><a href="https://ballerupbladet.dk/sport/basketball">Basketball</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://ballerupbladet.dk/sport/fodbold">Fodbold</a></li>
	<li id="menu-item-55852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55852"><a href="https://ballerupbladet.dk/sport/cykling">Cykling</a></li>
	<li id="menu-item-55853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55853"><a href="https://ballerupbladet.dk/sport/dans">Dans</a></li>
	<li id="menu-item-55854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55854"><a href="https://ballerupbladet.dk/sport/golf">Golf</a></li>
	<li id="menu-item-47016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47016"><a href="https://ballerupbladet.dk/sport/gymnastik">Gymnastik</a></li>
	<li id="menu-item-55844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55844"><a href="https://ballerupbladet.dk/sport/haandbold">Håndbold</a></li>
	<li id="menu-item-55855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55855"><a href="https://ballerupbladet.dk/sport/svoemning">Svømning</a></li>
	<li id="menu-item-55856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55856"><a href="https://ballerupbladet.dk/sport/tennis">Tennis</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://ballerupbladet.dk/sport/anden-sport">Anden sport</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://ballerupbladet.dk/kultur">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-7630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7630"><a href="https://ballerupbladet.dk/kultur/kenddinkunst">Kend din Kunst</a></li>
	<li id="menu-item-55331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55331"><a href="https://ballerupbladet.dk/kultur/taet-paa-mere-monitor">Tæt på Mere Monitor</a></li>
</ul>
</li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://ballerupbladet.dk/konkurrencer">Konkurrencer</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://ballerupbladet.dk/foto">Foto</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-57597" class="post-57597 post type-post status-publish format-standard hentry category-nyheder">
                <header class="entry-header">
                    <aside class="cus-entry-meta">11. dec 2019, 16:10</aside>
                    <div class="entry-title">Chikanesag: Mobbepolitik skal til eftersyn</div>
                                 </header>
                
                                   
                
                <div class="mediumexcerpt"><span class="kicker">Ændringer</span> I kølvandet på historien om chikanen af den jødiske familie fra Skovlunde vil formanden for børne- og skoleudvalget, Peter Als (A) indkalde skolelederne til møde. De skal sammen se de nuværende politikker og handleplaner for mobning efter i sømmene. </div>
                <div class="post-author-line">
                
                Af
					
					Ulrich Wolf                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://ballerupbladet.dk/node/57597" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ballerupbladet.dk/node/57597"  data-text="Chikanesag: Mobbepolitik skal til eftersyn">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Den ulykkelige sag om pigen fra Skovlunde, der efter chikane, trusler og mobberi måtte skifte skole, får nu yderligere konsekvenser.</p>
<p>I kølvandet på omtalen i Berlingske og Ballerup Bladet i sidste uge, vil formanden for børne- og skoleudvalget, Peter Als (A), nu indkalde kommunens skoleledere og børne- og skoleudvalget til en snak om de politikker og handleplaner, som skolerne har.</p>
<p>Man vil ganske enkelt give dem et eftersyn for at se, om skolerne er gearet til at tackle en eventuel lignende situation som sagen fra Skovlunde.</p>
<p><strong>En anden tid</strong></p>
<p>”Vi vil gerne sikre os, at den slags ikke sker igen eller at vi i så fald har de redskaber, der kan håndtere dem. Vi lever i en anden og mere multikulturel tid, hvor der kan være andre problematikker i spil. Derfor må vi sikre os, at vi har det rette beredskab i en mere specifik situation og måske skrive et ekstra kapitel ind. Der skal på forhånd være aftalt mulige handlinger og sanktioner – og der skal være en tydelig strategi for forebyggelse, tidlig indgriben og inddragelse af forældre. På samme måde skal det være tydeligt, hvordan der kan hentes hjælp og støtte fra rådhus, politi og andre,” siger Peter Als, som påpeger, at der er forskel på om det er ’almindeligt’ mobberi eller en situation, der udspringer i politik eller religion.</p>
<p>”Jeg har drøftet det med borgmesteren, som er meget berørt af situationen, og som også gerne vil have sat det her i gang, så vi kan få politikker, der kan håndtere fremtidige situationer,” siger Peter Als.</p>
<p>Han vil ikke konkretisere præcis, hvad de ’nye’ politikker skal gå ud på.</p>
<p>”Det er det, vi skal snakke med skolelederne om. De har måske nogle input, da det er dem, som arbejder med det i dagligdagen,” siger Peter Als som efter nytår vil indkalde samtlige skoleledere til en drøftelse om eventuelle nye mobbepolitikker.</p>
<p><strong>Klogere i fremtiden</strong></p>
<p>Men det nye eftersyn skal ifølge Peter Als ikke ses som en erkendelse af, at skolen har handlet forkert i første omgang.</p>
<p>”Nej. Jeg mener ikke, at skolen har gjort noget forkert. Den handlede efter de regler, der var på området og de principper man havde. Jeg vil ikke gå ind i den gamle sag og hvirvle mere op omkring det. Men det gør da indtryk og i stedet for at kigge bagud, så vil vi forsøge sammen at blive klogere i fremtiden. Jeg tror ikke, at fremtiden bliver mindre kompliceret, så derfor må vi i fællesskab ruster os til en fremtid der er mere multikulturel og international med mange flere hensyn. Det er dette tiltag et forsøg på at gøre,” siger Peter Als.</p>
<div class='yarpp-related'>
<h4>Relaterede nyheder</h4>
<div>
<ul class="thumb-style clear">
					<li><a class="post-thumb" href="https://ballerupbladet.dk/node/53592" rel="bookmark" title="Stine Rahbek Pedersens 1. maj tale"><img width="322" height="225" src="https://ballerupbladet.dk/wp-content/uploads/1.Maj-11-BB-19-19-322x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://ballerupbladet.dk/wp-content/uploads/1.Maj-11-BB-19-19-322x225.jpg 322w, https://ballerupbladet.dk/wp-content/uploads/1.Maj-11-BB-19-19-400x280.jpg 400w, https://ballerupbladet.dk/wp-content/uploads/1.Maj-11-BB-19-19-768x537.jpg 768w, https://ballerupbladet.dk/wp-content/uploads/1.Maj-11-BB-19-19-620x433.jpg 620w, https://ballerupbladet.dk/wp-content/uploads/1.Maj-11-BB-19-19-800x559.jpg 800w, https://ballerupbladet.dk/wp-content/uploads/1.Maj-11-BB-19-19-611x427.jpg 611w, https://ballerupbladet.dk/wp-content/uploads/1.Maj-11-BB-19-19-180x126.jpg 180w, https://ballerupbladet.dk/wp-content/uploads/1.Maj-11-BB-19-19-916x640.jpg 916w, https://ballerupbladet.dk/wp-content/uploads/1.Maj-11-BB-19-19.jpg 950w" sizes="(max-width: 322px) 100vw, 322px" /></a>
		
		<h4><a href="https://ballerupbladet.dk/node/53592" title="Stine Rahbek Pedersens 1. maj tale">Stine Rahbek Pedersens 1. maj tale</a></h4></li>
							<li><a class="post-thumb" href="https://ballerupbladet.dk/node/57442" rel="bookmark" title="Chikanesag fra Skovlunde: Vi gjorde, hvad vi kunne"><img width="330" height="225" src="https://ballerupbladet.dk/wp-content/uploads/Rosenlundskolen-02-copy-2-330x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://ballerupbladet.dk/wp-content/uploads/Rosenlundskolen-02-copy-2-330x225.jpg 330w, https://ballerupbladet.dk/wp-content/uploads/Rosenlundskolen-02-copy-2-400x273.jpg 400w, https://ballerupbladet.dk/wp-content/uploads/Rosenlundskolen-02-copy-2-620x423.jpg 620w, https://ballerupbladet.dk/wp-content/uploads/Rosenlundskolen-02-copy-2-768x524.jpg 768w, https://ballerupbladet.dk/wp-content/uploads/Rosenlundskolen-02-copy-2-800x546.jpg 800w, https://ballerupbladet.dk/wp-content/uploads/Rosenlundskolen-02-copy-2-626x427.jpg 626w, https://ballerupbladet.dk/wp-content/uploads/Rosenlundskolen-02-copy-2-180x123.jpg 180w, https://ballerupbladet.dk/wp-content/uploads/Rosenlundskolen-02-copy-2-938x640.jpg 938w, https://ballerupbladet.dk/wp-content/uploads/Rosenlundskolen-02-copy-2.jpg 950w" sizes="(max-width: 330px) 100vw, 330px" /></a>
		
		<h4><a href="https://ballerupbladet.dk/node/57442" title="Chikanesag fra Skovlunde: Vi gjorde, hvad vi kunne">Chikanesag fra Skovlunde: Vi gjorde, hvad vi kunne</a></h4></li>
							<li><a class="post-thumb" href="https://ballerupbladet.dk/node/54115" rel="bookmark" title="Pædagoger mangler tid"><img width="367" height="225" src="https://ballerupbladet.dk/wp-content/uploads/COLOURBOX9743242-copy-367x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://ballerupbladet.dk/wp-content/uploads/COLOURBOX9743242-copy-367x225.jpg 367w, https://ballerupbladet.dk/wp-content/uploads/COLOURBOX9743242-copy-400x245.jpg 400w, https://ballerupbladet.dk/wp-content/uploads/COLOURBOX9743242-copy-768x471.jpg 768w, https://ballerupbladet.dk/wp-content/uploads/COLOURBOX9743242-copy-620x380.jpg 620w, https://ballerupbladet.dk/wp-content/uploads/COLOURBOX9743242-copy-800x490.jpg 800w, https://ballerupbladet.dk/wp-content/uploads/COLOURBOX9743242-copy-640x392.jpg 640w, https://ballerupbladet.dk/wp-content/uploads/COLOURBOX9743242-copy-180x110.jpg 180w, https://ballerupbladet.dk/wp-content/uploads/COLOURBOX9743242-copy.jpg 950w" sizes="(max-width: 367px) 100vw, 367px" /></a>
		
		<h4><a href="https://ballerupbladet.dk/node/54115" title="Pædagoger mangler tid">Pædagoger mangler tid</a></h4></li>
			</ul>
</div>
</div>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-2' style='margin: 8px 0 8px auto; text-align: right; display: block; clear: both;'>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4143867402765586"
     data-ad-slot="4405148409"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
               	</div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-57597 -->
            
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/node/57597#respond" style="display:none;">Annuller svar</a></small></h3><form action="https://ballerupbladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='57597' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a21ac1a749" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="120"/></p></form>	</div><!-- #respond -->
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Læs avisen online</h3><div class="textwidget custom-html-widget"><a href="http://www.e-pages.dk/ballerupbladet/"><img  src="https://e-pages.dk/ballerupbladet/teasers/medium.jpg" alt="" /></a></div></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p><!-- Adform publisher tag --><br />
<!-- Tag for News - Ballerup Bladet - Ballerup Bladet - TWS #1 - 300x350 placement --></p>
<p><script data-adfscript="adx.adform.net/adx/?mid=464280"></script><br />
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></p>
</div>
		</aside><aside id="wmp_widget-2" class="widget widget_wmp_widget"><h3 class="sidebartitle">Mest læste det seneste døgn</h3><ul class="wp-most-popular">
			<li class="post-57529posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-foto">
				<a href="https://ballerupbladet.dk/node/57529" title="Musikskolens store juleshow">
					Musikskolens store juleshow
				</a>
			</li>
		
			<li class="post-52865posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="https://ballerupbladet.dk/node/52865" title="Unge iværksættere klar til DM-finalen">
					Unge iværksættere klar til DM-finalen
				</a>
			</li>
		
			<li class="post-56606posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="https://ballerupbladet.dk/node/56606" title="En ny vej ind i det danske">
					En ny vej ind i det danske
				</a>
			</li>
		
			<li class="post-57445posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="https://ballerupbladet.dk/node/57445" title="Politikerne siger nej til svampekamp">
					Politikerne siger nej til svampekamp
				</a>
			</li>
		
			<li class="post-57553posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-foto">
				<a href="https://ballerupbladet.dk/node/57553" title="Landsbyen julede">
					Landsbyen julede
				</a>
			</li>
		
			<li class="post-57442posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="https://ballerupbladet.dk/node/57442" title="Chikanesag fra Skovlunde: Vi gjorde, hvad vi kunne">
					Chikanesag fra Skovlunde: Vi gjorde, hvad vi kunne
				</a>
			</li>
		
			<li class="post-936posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-anden-sportcategory-sport">
				<a href="https://ballerupbladet.dk/node/936" title="Fokus på badminton frem til VM i Ballerup">
					Fokus på badminton frem til VM i Ballerup
				</a>
			</li>
		
			<li class="post-57597posttype-poststatus-publishformat-standardhentrycategory-nyheder">
				<a href="https://ballerupbladet.dk/node/57597" title="Chikanesag: Mobbepolitik skal til eftersyn">
					Chikanesag: Mobbepolitik skal til eftersyn
				</a>
			</li>
		
			<li class="post-48412posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-danscategory-sport">
				<a href="https://ballerupbladet.dk/node/48412" title="Fra Algarve hjem til sommerdans i Ballerup">
					Fra Algarve hjem til sommerdans i Ballerup
				</a>
			</li>
		
			<li class="post-9978posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="https://ballerupbladet.dk/node/9978" title="»Havde vi siddet i sofaen var vi sikkert døde«">
					»Havde vi siddet i sofaen var vi sikkert døde«
				</a>
			</li>
		</ul></aside><aside id="text-4" class="widget widget_text"><h3 class="sidebartitle">Ballerup Bladet på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/ballerupbladet" data-width="300" data-height="310" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>
		</aside></div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-5" class="widget widget_text">			<div class="textwidget"><p><img src="https://ballerupbladet.dk/wp-content/uploads/Ballerupbladet-ny_hvid.png" /><br />
Centrumgaden 2A<br />
2750 Ballerup<br />
Tlf. 44 60 03 30<br />
red@ballerupbladet.dk</p>
<p><strong>Bladchef:</strong> Mette Hviid Togsverd</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00-16.00<br />
Tirsdag: Lukket<br />
Onsdag: 10.00-16.00<br />
Torsdag: 10.00-16.00<br />
Fredag: 10.00-15.00</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-50316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-50316"><a href="https://ballerupbladet.dk/">Forside</a></li>
<li id="menu-item-50317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50317"><a href="https://ballerupbladet.dk/annoncering">Annoncering</a></li>
<li id="menu-item-50318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50318"><a href="https://ballerupbladet.dk/om-ballerup-bladet">Om Ballerup Bladet</a></li>
<li id="menu-item-50319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50319"><a href="https://ballerupbladet.dk/persondatapolitik">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/ballerupbladetv" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.youtube.com/channel/UCCd2BpUmU3wi3c1l52xrNTw" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="https://www.instagram.com/ballerupbladet/" class="instagram" title="Instagram" target="_blank"><span class="sr-only">instagram</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2017 Ballerup Bladet</div><!-- .notes-left -->
        <div class="notes-right">www.ballerupbladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/akismet/_inc/form.js'></script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'57059692',post:'57597',tz:'1',srv:'ballerupbladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '57059692', '57597' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies og Persondatapolitik</h3><span class="ctcc-left-side">Denne side benytter cookies for at optimere din oplevelse på hjemmesiden. Du kan læse mere om vores persondatapolitik ved at klikke på linket herunder. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://ballerupbladet.dk/persondatapolitik">Læs mere</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, tak</button></span></div><!-- #catapult-cookie-bar --></body>
</html>