<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>

<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109527284-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109527284-3');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4143867402765586",
    enable_page_level_ads: true
  });
</script>

	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://ballerupbladet.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://ballerupbladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	
	<title>Guldregn over basketklubben &#8211; Ballerup Bladet</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo; Feed" href="https://ballerupbladet.dk/feed" />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo;-kommentar-feed" href="https://ballerupbladet.dk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo; Guldregn over basketklubben-kommentar-feed" href="https://ballerupbladet.dk/node/58058/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ballerupbladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='theme-styles-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://ballerupbladet.dk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ballerupbladet.dk/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='https://ballerupbladet.dk/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://ballerupbladet.dk/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ballerupbladet.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/ballerupbladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/ballerupbladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<link rel='https://api.w.org/' href='https://ballerupbladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ballerupbladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ballerupbladet.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vandt brydestævne i Lund' href='https://ballerupbladet.dk/node/58055' />
<link rel='next' title='Kommunerne skal kæmpe for klimamålene' href='https://ballerupbladet.dk/node/58070' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://ballerupbladet.dk/node/58058" />
<link rel='shortlink' href='https://ballerupbladet.dk/?p=58058' />
<link rel="alternate" type="application/json+oembed" href="https://ballerupbladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fballerupbladet.dk%2Fnode%2F58058" />
<link rel="alternate" type="text/xml+oembed" href="https://ballerupbladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fballerupbladet.dk%2Fnode%2F58058&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//ballerupbladet.dk/?wordfence_lh=1&hid=23BAB36C19477D06720FC324B6D05302');
</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://ballerupbladet.dk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 58058, token: "0fb0b59252" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="3.2.23" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#a0a0a0;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Guldregn over basketklubben" />
<meta property="og:url" content="https://ballerupbladet.dk/node/58058" />
<meta property="og:description" content="BMS Herlevs ungdomsspillere vandt hele fire gange pokalguld på hjemmebane i weekenden." />
<meta property="article:published_time" content="2020-01-13T14:49:20+00:00" />
<meta property="article:modified_time" content="2020-01-14T07:43:26+00:00" />
<meta property="og:site_name" content="Ballerup Bladet" />
<meta property="og:image" content="https://ballerupbladet.dk/wp-content/uploads/Basket-U15-damer-copy.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="634" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:text:title" content="Guldregn over basketklubben" />
<meta name="twitter:image" content="https://ballerupbladet.dk/wp-content/uploads/Basket-U15-damer-copy.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<meta property="og:title" content="Guldregn over basketklubben"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://ballerupbladet.dk/wp-content/uploads/Basket-U15-damer-copy.jpg"/>
		<meta property="og:url" content="https://ballerupbladet.dk/node/58058"/>
		<meta property="og:description" content="BMS Herlevs ungdomsspillere vandt hele fire gange pokalguld på hjemmebane i weekenden."/>
		<meta property="og:site_name" content="Ballerup Bladet"/>
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://ballerupbladet.dk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="post-template-default single single-post postid-58058 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-sekundaer-menu" class="sec-menu clear"><li id="menu-item-40354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40354"><a href="https://ballerupbladet.dk/om-ballerup-bladet">Om Ballerup Bladet</a></li>
<li id="menu-item-40355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40355"><a href="https://ballerupbladet.dk/annoncering">Annoncering</a>
<ul class="sub-menu">
	<li id="menu-item-40357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40357"><a href="http://www.lavselvannoncer.dk">Lalvselvannoncer</a></li>
</ul>
</li>
<li id="menu-item-40356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40356"><a href="https://ws.fk.dk/reklamation/reklamation.jsp?kundeid=KR0AAF">Er avisen udeblevet?</a></li>
<li id="menu-item-40358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40358"><a href="http://www.e-pages.dk/ballerupbladet/">E-avis</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://ballerupbladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        Annonce			<div class="textwidget"><div class="g g-1">
<div class="g-single a-38"><a href="http://www.baltoppenlive.dk"><img src="https://ballerupbladet.dk/wp-content/uploads/BB_Banners_900x100px.jpg" /></a></div>
</div>
</div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			
<div class="brand column full text-left">
	<h4 class="site-title"><a href="https://ballerupbladet.dk/" title="Ballerup Bladet" rel="home"><img src="https://ballerupbladet.dk/wp-content/uploads/Ballerupbladet-ny3.png" alt="Ballerup Bladet" title="Ballerup Bladet" /></a>
			</h4></div><!-- .column full -->            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-menu" class="nav-menu clear"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20"><a href="http://ballerupbladet.dk/">Forside</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://ballerupbladet.dk/nyheder">Nyheder</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://ballerupbladet.dk/politi">Politi</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102"><a href="https://ballerupbladet.dk/debat">Debat</a>
<ul class="sub-menu">
	<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13703"><a href="https://ballerupbladet.dk/debat/sendetlaeserbrev">Send et læserbrev</a></li>
</ul>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161"><a href="https://ballerupbladet.dk/navne">Navne</a>
<ul class="sub-menu">
	<li id="menu-item-56911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56911"><a href="https://ballerupbladet.dk/navne/detsoedemorliv">Det Søde Morliv</a></li>
	<li id="menu-item-25162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25162"><a href="https://ballerupbladet.dk/navne/praesten-interviewer">Præsten interviewer</a></li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-61"><a href="https://ballerupbladet.dk/sport">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-55839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55839"><a href="https://ballerupbladet.dk/sport/atletik">Atletik</a></li>
	<li id="menu-item-55851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55851"><a href="https://ballerupbladet.dk/sport/badminton">Badminton</a></li>
	<li id="menu-item-3742" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3742"><a href="https://ballerupbladet.dk/sport/basketball">Basketball</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://ballerupbladet.dk/sport/fodbold">Fodbold</a></li>
	<li id="menu-item-55852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55852"><a href="https://ballerupbladet.dk/sport/cykling">Cykling</a></li>
	<li id="menu-item-55853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55853"><a href="https://ballerupbladet.dk/sport/dans">Dans</a></li>
	<li id="menu-item-55854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55854"><a href="https://ballerupbladet.dk/sport/golf">Golf</a></li>
	<li id="menu-item-47016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47016"><a href="https://ballerupbladet.dk/sport/gymnastik">Gymnastik</a></li>
	<li id="menu-item-55844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55844"><a href="https://ballerupbladet.dk/sport/haandbold">Håndbold</a></li>
	<li id="menu-item-55855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55855"><a href="https://ballerupbladet.dk/sport/svoemning">Svømning</a></li>
	<li id="menu-item-55856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55856"><a href="https://ballerupbladet.dk/sport/tennis">Tennis</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://ballerupbladet.dk/sport/anden-sport">Anden sport</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://ballerupbladet.dk/kultur">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-7630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7630"><a href="https://ballerupbladet.dk/kultur/kenddinkunst">Kend din Kunst</a></li>
	<li id="menu-item-55331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55331"><a href="https://ballerupbladet.dk/kultur/taet-paa-mere-monitor">Tæt på Mere Monitor</a></li>
</ul>
</li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://ballerupbladet.dk/konkurrencer">Konkurrencer</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://ballerupbladet.dk/foto">Foto</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-58058" class="post-58058 post type-post status-publish format-standard has-post-thumbnail hentry category-basketball category-sport">
                <header class="entry-header">
                    <aside class="cus-entry-meta">13. jan 2020, 15:49 - Sidst redigeret 14. jan 2020, 08:43</aside>
                    <div class="entry-title">Guldregn over basketklubben</div>
                 <div class="single-post-thumb"><img src="https://ballerupbladet.dk/wp-content/uploads/Basket-U15-damer-copy.jpg" class="attachment-post-thumbnail wp-post-image" alt="Basket-U15-damer-copy.jpg"></div>                </header>
                
                                      			<div class="billedtekst">Stor jubel og guldkonfetti over U15-pigerne, der var et af BMS Herlevs i alt fire ungdomshold, der vandt guld ved lørdagens pokalfinaler i Skovlunde.                   			 Foto: privatfoto</div>                
                
                <div class="mediumexcerpt"><span class="kicker">Basketball</span> BMS Herlevs ungdomsspillere vandt hele fire gange pokalguld på hjemmebane i weekenden.</div>
                <div class="post-author-line">
                
                Af
					
					Mia Thomsen                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://ballerupbladet.dk/node/58058" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ballerupbladet.dk/node/58058"  data-text="Guldregn over basketklubben">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Der var lagt op til den helt store basketfest i Skovlunde denne lørdag, da den lokale basketballklub BMS Herlev var værter ved årets pokalfinaler for ungdomsholdene, hvor de bedste hold fra øst skulle møde de bedste hold fra vest.</p>
<p>Klubben havde allerede på forhånd imponeret alt og alle ved at kæmpe sig frem til ikke mindre end seks finaler ud af de i alt otte, der skulle spilles denne pokallørdag.</p>
<p>Sandsynligheden for guld, var derfor rimelig stor &#8211; spørgsmålet var måske mere, hvor mange af de seks hold, der kunne hive sejren hjem på hjemmebanerne på Ejbyvej i Skovlunde.</p>
<p><strong>Fire guld og to sølv</strong></p>
<p>Det blev en helt fantastisk dag for de lokale ungdomsspillere, der sikrede sig hele fire guldpokaler ved lørdagens finaler.</p>
<p>Det første hold til at tage guldet var U17-pigerne, der spillede åbningskampen i Rosenlund Arena klokken 10, her mødte de et hold fra basketball-efterskolen i Nyborg, EVN, som de slog stort, 73-47.</p>
<p>Et par timer senere gjorde U13-pigerne dem kunsten efter &#8211; dog endnu mere overlegent &#8211; da de slog Åbyhøj 69-28.<br />
U15-pigerne mødte også Åbyhøj i pokalfinalen, og ligesom klubkammeraterne slog de dem 51-40.<br />
U19 herrerne afsluttede en fantastisk pokalfinaledag med en fjerde og sidste sejr.</p>
<p>De spillede en lige og scoringsrig første halvleg, der endte med 56-53. I slutningen af tredje periode fik de lavet et hul, hvor føringen på et tidspunkt var på hele 20 point.</p>
<p>Den underholdende finale i en proppet UCC-hal endte med en sejr til BMS Herlev på 102-93.</p>
<p>I de andre finaler, hvor BMS Herlev spillede, rakte det ikke helt til guld. Men det blev til pokalsølv til U17 herrerne, der fik klø af Skovbakken, 47-77, og U19 damerne, som tabte 64-72 til Åbyhøj.</p>
<p><img class="alignleft size-full wp-image-58062" src="https://ballerupbladet.dk/wp-content/uploads/Basket-U19-herrer.jpg" alt="" width="950" height="713" srcset="https://ballerupbladet.dk/wp-content/uploads/Basket-U19-herrer.jpg 950w, https://ballerupbladet.dk/wp-content/uploads/Basket-U19-herrer-400x300.jpg 400w, https://ballerupbladet.dk/wp-content/uploads/Basket-U19-herrer-620x465.jpg 620w, https://ballerupbladet.dk/wp-content/uploads/Basket-U19-herrer-768x576.jpg 768w, https://ballerupbladet.dk/wp-content/uploads/Basket-U19-herrer-800x600.jpg 800w, https://ballerupbladet.dk/wp-content/uploads/Basket-U19-herrer-569x427.jpg 569w, https://ballerupbladet.dk/wp-content/uploads/Basket-U19-herrer-128x96.jpg 128w, https://ballerupbladet.dk/wp-content/uploads/Basket-U19-herrer-300x225.jpg 300w, https://ballerupbladet.dk/wp-content/uploads/Basket-U19-herrer-180x135.jpg 180w, https://ballerupbladet.dk/wp-content/uploads/Basket-U19-herrer-853x640.jpg 853w" sizes="(max-width: 950px) 100vw, 950px" /></p>
<p>U19-herrer</p>
<p><img class="alignleft size-full wp-image-58064" src="https://ballerupbladet.dk/wp-content/uploads/Basket-U17-damer.jpg" alt="" width="950" height="713" srcset="https://ballerupbladet.dk/wp-content/uploads/Basket-U17-damer.jpg 950w, https://ballerupbladet.dk/wp-content/uploads/Basket-U17-damer-400x300.jpg 400w, https://ballerupbladet.dk/wp-content/uploads/Basket-U17-damer-620x465.jpg 620w, https://ballerupbladet.dk/wp-content/uploads/Basket-U17-damer-768x576.jpg 768w, https://ballerupbladet.dk/wp-content/uploads/Basket-U17-damer-800x600.jpg 800w, https://ballerupbladet.dk/wp-content/uploads/Basket-U17-damer-569x427.jpg 569w, https://ballerupbladet.dk/wp-content/uploads/Basket-U17-damer-128x96.jpg 128w, https://ballerupbladet.dk/wp-content/uploads/Basket-U17-damer-300x225.jpg 300w, https://ballerupbladet.dk/wp-content/uploads/Basket-U17-damer-180x135.jpg 180w, https://ballerupbladet.dk/wp-content/uploads/Basket-U17-damer-853x640.jpg 853w" sizes="(max-width: 950px) 100vw, 950px" /></p>
<p>U17-piger</p>
<p><img class="alignleft size-full wp-image-58065" src="https://ballerupbladet.dk/wp-content/uploads/Basket-U13-damer.jpg" alt="" width="950" height="633" srcset="https://ballerupbladet.dk/wp-content/uploads/Basket-U13-damer.jpg 950w, https://ballerupbladet.dk/wp-content/uploads/Basket-U13-damer-400x267.jpg 400w, https://ballerupbladet.dk/wp-content/uploads/Basket-U13-damer-620x413.jpg 620w, https://ballerupbladet.dk/wp-content/uploads/Basket-U13-damer-768x512.jpg 768w, https://ballerupbladet.dk/wp-content/uploads/Basket-U13-damer-800x533.jpg 800w, https://ballerupbladet.dk/wp-content/uploads/Basket-U13-damer-640x427.jpg 640w, https://ballerupbladet.dk/wp-content/uploads/Basket-U13-damer-338x225.jpg 338w, https://ballerupbladet.dk/wp-content/uploads/Basket-U13-damer-180x120.jpg 180w" sizes="(max-width: 950px) 100vw, 950px" /></p>
<p>U13-piger</p>
<div class='yarpp-related'>
<h4>Relaterede nyheder</h4>
<div>
<ul class="thumb-style clear">
					<li><a class="post-thumb" href="https://ballerupbladet.dk/node/58027" rel="bookmark" title="Basketbrag i Skovlunde"><img width="336" height="225" src="https://ballerupbladet.dk/wp-content/uploads/basket-2-336x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://ballerupbladet.dk/wp-content/uploads/basket-2-336x225.jpg 336w, https://ballerupbladet.dk/wp-content/uploads/basket-2-400x268.jpg 400w, https://ballerupbladet.dk/wp-content/uploads/basket-2-620x415.jpg 620w, https://ballerupbladet.dk/wp-content/uploads/basket-2-768x514.jpg 768w, https://ballerupbladet.dk/wp-content/uploads/basket-2-800x536.jpg 800w, https://ballerupbladet.dk/wp-content/uploads/basket-2-638x427.jpg 638w, https://ballerupbladet.dk/wp-content/uploads/basket-2-180x121.jpg 180w, https://ballerupbladet.dk/wp-content/uploads/basket-2.jpg 950w" sizes="(max-width: 336px) 100vw, 336px" /></a>
		
		<h4><a href="https://ballerupbladet.dk/node/58027" title="Basketbrag i Skovlunde">Basketbrag i Skovlunde</a></h4></li>
							<li><a class="post-thumb" href="https://ballerupbladet.dk/node/54150" rel="bookmark" title="Børn fra Skovlunde og Herlev dyster i Jr. NBA-finalen"><img width="225" height="225" src="https://ballerupbladet.dk/wp-content/uploads/Ballerup-jr.-nba-2019-225x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://ballerupbladet.dk/wp-content/uploads/Ballerup-jr.-nba-2019-225x225.jpg 225w, https://ballerupbladet.dk/wp-content/uploads/Ballerup-jr.-nba-2019-400x400.jpg 400w, https://ballerupbladet.dk/wp-content/uploads/Ballerup-jr.-nba-2019-768x768.jpg 768w, https://ballerupbladet.dk/wp-content/uploads/Ballerup-jr.-nba-2019-620x620.jpg 620w, https://ballerupbladet.dk/wp-content/uploads/Ballerup-jr.-nba-2019-800x800.jpg 800w, https://ballerupbladet.dk/wp-content/uploads/Ballerup-jr.-nba-2019-427x427.jpg 427w, https://ballerupbladet.dk/wp-content/uploads/Ballerup-jr.-nba-2019-135x135.jpg 135w, https://ballerupbladet.dk/wp-content/uploads/Ballerup-jr.-nba-2019-640x640.jpg 640w, https://ballerupbladet.dk/wp-content/uploads/Ballerup-jr.-nba-2019.jpg 950w" sizes="(max-width: 225px) 100vw, 225px" /></a>
		
		<h4><a href="https://ballerupbladet.dk/node/54150" title="Børn fra Skovlunde og Herlev dyster i Jr. NBA-finalen">Børn fra Skovlunde og Herlev dyster i Jr. NBA-finalen</a></h4></li>
							<li><a class="post-thumb" href="https://ballerupbladet.dk/node/57827" rel="bookmark" title="BMS Herlev sætter pokalrekord"><img width="300" height="225" src="https://ballerupbladet.dk/wp-content/uploads/Wolfpack-ungdom-300x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://ballerupbladet.dk/wp-content/uploads/Wolfpack-ungdom-300x225.jpg 300w, https://ballerupbladet.dk/wp-content/uploads/Wolfpack-ungdom-400x300.jpg 400w, https://ballerupbladet.dk/wp-content/uploads/Wolfpack-ungdom-620x465.jpg 620w, https://ballerupbladet.dk/wp-content/uploads/Wolfpack-ungdom-768x576.jpg 768w, https://ballerupbladet.dk/wp-content/uploads/Wolfpack-ungdom-800x600.jpg 800w, https://ballerupbladet.dk/wp-content/uploads/Wolfpack-ungdom-569x427.jpg 569w, https://ballerupbladet.dk/wp-content/uploads/Wolfpack-ungdom-128x96.jpg 128w, https://ballerupbladet.dk/wp-content/uploads/Wolfpack-ungdom-180x135.jpg 180w, https://ballerupbladet.dk/wp-content/uploads/Wolfpack-ungdom-853x640.jpg 853w, https://ballerupbladet.dk/wp-content/uploads/Wolfpack-ungdom.jpg 950w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		
		<h4><a href="https://ballerupbladet.dk/node/57827" title="BMS Herlev sætter pokalrekord">BMS Herlev sætter pokalrekord</a></h4></li>
			</ul>
</div>
</div>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-2' style='margin: 8px 0 8px auto; text-align: right; display: block; clear: both;'>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4143867402765586"
     data-ad-slot="4405148409"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
               	</div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-58058 -->
            
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/node/58058#respond" style="display:none;">Annuller svar</a></small></h3><form action="https://ballerupbladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='58058' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8f1c2db0e9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45"/></p></form>	</div><!-- #respond -->
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Læs avisen online</h3><div class="textwidget custom-html-widget"><a href="http://www.e-pages.dk/ballerupbladet/"><img  src="https://e-pages.dk/ballerupbladet/teasers/medium.jpg" alt="" /></a></div></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><div class="g g-2">
<div class="g-single a-64"><a class="gofollow" data-track="NjQsMiwxLDYw" href="https://gladgym.dk/"><img src="https://ballerupbladet.dk/wp-content/uploads/Gladsaxe-Gymnasioun-uge-52-1-web.jpg" /></a></div>
</div>
</div>
		</aside><aside id="wmp_widget-2" class="widget widget_wmp_widget"><h3 class="sidebartitle">Mest læste det seneste døgn</h3><ul class="wp-most-popular">
			<li class="post-58076posttype-poststatus-publishformat-standardhentrycategory-debat">
				<a href="https://ballerupbladet.dk/node/58076" title="Svar om parkering ved Ballerup Station">
					Svar om parkering ved Ballerup Station
				</a>
			</li>
		
			<li class="post-57982posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-foto">
				<a href="https://ballerupbladet.dk/node/57982" title="Billeder fra nedrivningen af Ellebo">
					Billeder fra nedrivningen af Ellebo
				</a>
			</li>
		
			<li class="post-58072posttype-poststatus-publishformat-standardhentrycategory-debat">
				<a href="https://ballerupbladet.dk/node/58072" title="Pårørendepolitik">
					Pårørendepolitik
				</a>
			</li>
		
			<li class="post-56126posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="https://ballerupbladet.dk/node/56126" title="Byggeplaner overraskende sparket til hjørne">
					Byggeplaner overraskende sparket til hjørne
				</a>
			</li>
		
			<li class="post-58082posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-kultur">
				<a href="https://ballerupbladet.dk/node/58082" title="Sundhed og trivsel under luppen">
					Sundhed og trivsel under luppen
				</a>
			</li>
		
			<li class="post-52790posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="https://ballerupbladet.dk/node/52790" title="På fodtur gennem byudviklingen">
					På fodtur gennem byudviklingen
				</a>
			</li>
		
			<li class="post-57816posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-anden-sportcategory-sport">
				<a href="https://ballerupbladet.dk/node/57816" title="Ballerup Linedance på  juletur til Tyskland">
					Ballerup Linedance på  juletur til Tyskland
				</a>
			</li>
		
			<li class="post-57964posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politi">
				<a href="https://ballerupbladet.dk/node/57964" title="Politi uge 1">
					Politi uge 1
				</a>
			</li>
		
			<li class="post-58030posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-cyklingcategory-sport">
				<a href="https://ballerupbladet.dk/node/58030" title="Par nummer syv er på plads">
					Par nummer syv er på plads
				</a>
			</li>
		
			<li class="post-58078posttype-poststatus-publishformat-standardhentrycategory-debat">
				<a href="https://ballerupbladet.dk/node/58078" title="Kommunens svar er useriøse og nedladende">
					Kommunens svar er useriøse og nedladende
				</a>
			</li>
		</ul></aside><aside id="text-4" class="widget widget_text"><h3 class="sidebartitle">Ballerup Bladet på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/ballerupbladet" data-width="300" data-height="310" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>
		</aside></div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-5" class="widget widget_text">			<div class="textwidget"><p><img src="https://ballerupbladet.dk/wp-content/uploads/Ballerupbladet-ny_hvid.png" /><br />
Centrumgaden 2A<br />
2750 Ballerup<br />
Tlf. 44 60 03 30<br />
red@ballerupbladet.dk</p>
<p><strong>Bladchef:</strong> Mette Hviid Togsverd</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 09.00-15.00<br />
Tirsdag: 09.00-15.00<br />
Onsdag: 09.00-15.00<br />
Torsdag: 09.00-15.00<br />
Fredag: 09.00-14.00</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-50316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-50316"><a href="https://ballerupbladet.dk/">Forside</a></li>
<li id="menu-item-50317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50317"><a href="https://ballerupbladet.dk/annoncering">Annoncering</a></li>
<li id="menu-item-50318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50318"><a href="https://ballerupbladet.dk/om-ballerup-bladet">Om Ballerup Bladet</a></li>
<li id="menu-item-50319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50319"><a href="https://ballerupbladet.dk/persondatapolitik">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/ballerupbladetv" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.youtube.com/channel/UCCd2BpUmU3wi3c1l52xrNTw" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="https://www.instagram.com/ballerupbladet/" class="instagram" title="Instagram" target="_blank"><span class="sr-only">instagram</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2017 Ballerup Bladet</div><!-- .notes-left -->
        <div class="notes-right">www.ballerupbladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/akismet/_inc/form.js'></script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'57059692',post:'58058',tz:'1',srv:'ballerupbladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '57059692', '58058' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies og Persondatapolitik</h3><span class="ctcc-left-side">Denne side benytter cookies for at optimere din oplevelse på hjemmesiden. Du kan læse mere om vores persondatapolitik ved at klikke på linket herunder. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://ballerupbladet.dk/persondatapolitik">Læs mere</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, tak</button></span></div><!-- #catapult-cookie-bar --></body>
</html>