<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>

<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109527284-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109527284-3');
</script>
   <script data-ad-client="ca-pub-4143867402765586" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://ballerupbladet.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://ballerupbladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	
	<title>”Jeg er blevet hooked” &#8211; Ballerup Bladet</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo; Feed" href="https://ballerupbladet.dk/feed" />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo;-kommentar-feed" href="https://ballerupbladet.dk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ballerup Bladet &raquo; ”Jeg er blevet hooked”-kommentar-feed" href="https://ballerupbladet.dk/node/60420/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ballerupbladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='theme-styles-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://ballerupbladet.dk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ballerupbladet.dk/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='simple-staff-list-css'  href='https://ballerupbladet.dk/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://ballerupbladet.dk/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://ballerupbladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ballerupbladet.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/ballerupbladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/ballerupbladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<link rel='https://api.w.org/' href='https://ballerupbladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ballerupbladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ballerupbladet.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Stor fejring af Sankt Jakobs dag' href='https://ballerupbladet.dk/node/60417' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://ballerupbladet.dk/node/60420" />
<link rel='shortlink' href='https://ballerupbladet.dk/?p=60420' />
<link rel="alternate" type="application/json+oembed" href="https://ballerupbladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fballerupbladet.dk%2Fnode%2F60420" />
<link rel="alternate" type="text/xml+oembed" href="https://ballerupbladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fballerupbladet.dk%2Fnode%2F60420&#038;format=xml" />

<!-- This site is using AdRotate v5.8.6 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//ballerupbladet.dk/?wordfence_lh=1&hid=F21132DE44FE805B415D794E4B270C18');
</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://ballerupbladet.dk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 60420, token: "fd29ae5481" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="3.3.6" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#a0a0a0;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="”Jeg er blevet hooked”" />
<meta property="og:url" content="https://ballerupbladet.dk/node/60420" />
<meta property="og:description" content="Efter mange år i kommunalpolitik og som selvstændig erhvervsdrivende tog Venstremanden Kim Valentin springet ved sidste valg og tog ind på Christiansborg. Nu er han hooked på det spændende, men ogs…" />
<meta property="article:published_time" content="2020-07-16T08:34:41+00:00" />
<meta property="article:modified_time" content="2020-07-16T08:43:18+00:00" />
<meta property="og:site_name" content="Ballerup Bladet" />
<meta property="og:image" content="https://ballerupbladet.dk/wp-content/uploads/Kim-Valentin-07-26-20.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="531" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:text:title" content="”Jeg er blevet hooked”" />
<meta name="twitter:image" content="https://ballerupbladet.dk/wp-content/uploads/Kim-Valentin-07-26-20.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<meta property="og:title" content="”Jeg er blevet hooked”"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://ballerupbladet.dk/wp-content/uploads/Kim-Valentin-07-26-20.jpg"/>
		<meta property="og:url" content="https://ballerupbladet.dk/node/60420"/>
		<meta property="og:description" content="Efter mange år i kommunalpolitik og som selvstændig erhvervsdrivende tog Venstremanden Kim Valentin springet ved sidste valg og tog ind på Christiansborg. Nu er han hooked på det spændende, men også krævende arbejde. Ballerup Bladet har mødt ham til et interview om, hvordan hans første år i Folketinget er gået."/>
		<meta property="og:site_name" content="Ballerup Bladet"/>
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://ballerupbladet.dk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="post-template-default single single-post postid-60420 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-sekundaer-menu" class="sec-menu clear"><li id="menu-item-40354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40354"><a href="https://ballerupbladet.dk/om-ballerup-bladet">Om Ballerup Bladet</a></li>
<li id="menu-item-40355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40355"><a href="https://ballerupbladet.dk/annoncering">Annoncering</a>
<ul class="sub-menu">
	<li id="menu-item-40357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40357"><a href="http://www.lavselvannoncer.dk">Lalvselvannoncer</a></li>
</ul>
</li>
<li id="menu-item-40356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40356"><a href="https://ws.fk.dk/reklamation/reklamation.jsp?kundeid=KR0AAF">Er avisen udeblevet?</a></li>
<li id="menu-item-40358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40358"><a href="http://www.e-pages.dk/ballerupbladet/">E-avis</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://ballerupbladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        Annonce			<div class="textwidget"><div class="g g-1">
<div class="g-single a-59"><a href="https://www.happydays.nu/dk/rejsekode/ballerup/"><img src="https://ballerupbladet.dk/wp-content/uploads/happydays-jan-2020.jpg" /></a></div>
</div>
</div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			
<div class="brand column full text-left">
	<h4 class="site-title"><a href="https://ballerupbladet.dk/" title="Ballerup Bladet" rel="home"><img src="https://ballerupbladet.dk/wp-content/uploads/Ballerupbladet-ny3.png" alt="Ballerup Bladet" title="Ballerup Bladet" /></a>
			</h4></div><!-- .column full -->            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-menu" class="nav-menu clear"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20"><a href="http://ballerupbladet.dk/">Forside</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://ballerupbladet.dk/nyheder">Nyheder</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://ballerupbladet.dk/politi">Politi</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102"><a href="https://ballerupbladet.dk/debat">Debat</a>
<ul class="sub-menu">
	<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13703"><a href="https://ballerupbladet.dk/debat/sendetlaeserbrev">Send et læserbrev</a></li>
</ul>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-161"><a href="https://ballerupbladet.dk/navne">Navne</a>
<ul class="sub-menu">
	<li id="menu-item-56911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56911"><a href="https://ballerupbladet.dk/navne/detsoedemorliv">Det Søde Morliv</a></li>
	<li id="menu-item-25162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25162"><a href="https://ballerupbladet.dk/navne/praesten-interviewer">Præsten interviewer</a></li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://ballerupbladet.dk/sport">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-55839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55839"><a href="https://ballerupbladet.dk/sport/atletik">Atletik</a></li>
	<li id="menu-item-55851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55851"><a href="https://ballerupbladet.dk/sport/badminton">Badminton</a></li>
	<li id="menu-item-3742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3742"><a href="https://ballerupbladet.dk/sport/basketball">Basketball</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://ballerupbladet.dk/sport/fodbold">Fodbold</a></li>
	<li id="menu-item-55852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55852"><a href="https://ballerupbladet.dk/sport/cykling">Cykling</a></li>
	<li id="menu-item-55853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55853"><a href="https://ballerupbladet.dk/sport/dans">Dans</a></li>
	<li id="menu-item-55854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55854"><a href="https://ballerupbladet.dk/sport/golf">Golf</a></li>
	<li id="menu-item-47016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47016"><a href="https://ballerupbladet.dk/sport/gymnastik">Gymnastik</a></li>
	<li id="menu-item-55844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55844"><a href="https://ballerupbladet.dk/sport/haandbold">Håndbold</a></li>
	<li id="menu-item-55855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55855"><a href="https://ballerupbladet.dk/sport/svoemning">Svømning</a></li>
	<li id="menu-item-55856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55856"><a href="https://ballerupbladet.dk/sport/tennis">Tennis</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://ballerupbladet.dk/sport/anden-sport">Anden sport</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://ballerupbladet.dk/kultur">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-7630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7630"><a href="https://ballerupbladet.dk/kultur/kenddinkunst">Kend din Kunst</a></li>
	<li id="menu-item-55331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55331"><a href="https://ballerupbladet.dk/kultur/taet-paa-mere-monitor">Tæt på Mere Monitor</a></li>
</ul>
</li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://ballerupbladet.dk/konkurrencer">Konkurrencer</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://ballerupbladet.dk/foto">Foto</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-60420" class="post-60420 post type-post status-publish format-standard has-post-thumbnail hentry category-navne">
                <header class="entry-header">
                    <aside class="cus-entry-meta">16. jul 2020, 10:34 - Sidst redigeret 16. jul 2020, 10:43</aside>
                    <div class="entry-title">”Jeg er blevet hooked”</div>
                 <div class="single-post-thumb"><img src="https://ballerupbladet.dk/wp-content/uploads/Kim-Valentin-07-26-20.jpg" class="attachment-post-thumbnail wp-post-image" alt="Kim-Valentin-07-26-20.jpg"></div>                </header>
                
                                      			<div class="billedtekst">Kim Valentin har fundet sig godt til rette i det hektiske liv på ’Borgen’, hvor han her er fanget foran sit yndlingscitat i Vandrehallen. Foto: Kaj Bonne.                   			</div>                
                
                <div class="mediumexcerpt"><span class="kicker">Første år i Folketinget</span> Efter mange år i kommunalpolitik og som selvstændig erhvervsdrivende tog Venstremanden Kim Valentin springet ved sidste valg og tog ind på Christiansborg. Nu er han hooked på det spændende, men også krævende arbejde. Ballerup Bladet har mødt ham til et interview om, hvordan hans første år i Folketinget er gået.</div>
                <div class="post-author-line">
                
                Af
					
					Ulrich Wolf                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://ballerupbladet.dk/node/60420" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ballerupbladet.dk/node/60420"  data-text="”Jeg er blevet hooked”">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Det er ikke fordi, 57-årige Kim Valentin ikke har fået masser af politik.</p>
<p>Han har siddet i byrådet i Gribskov i 14 år, været borgmester indtil 2017 og siden viceborgmester. Desuden har han i mange år været medejer af rådgivningsvirksomheden Finanshuset. Så der var såmænd travlt nok. Men alligevel slog han til, da han fik tilbuddet om at stille op til folketinget ved det seneste valg i 2019 i Ballerupkredsen.</p>
<p>Nu har han eget kontor på ’ridebanen’ og har netop fået posten som erhvervsskatordfører og kan se tilbage på et vildt år med hårdt arbejde, surrealistiske beslutninger og en stor glæde ved at være inde på ’Borgen’.</p>
<p><strong>Slog til</strong></p>
<p>”Jeg mistede borgmesterposte oppe i Gribskov i 2017 og blev viceborgmester. Jeg overvejede dengang, hvad jeg skulle, så da jeg fik tilbuddet om at stille op til Folketinget, slog jeg til. Jeg drøftede det med min kone og sagde så ja tak. Hvis det skulle være, skulle det være nu,” siger Kim Valentin, som ikke kunne få sin velkendte kreds i Nordsjælland, men i stedet fik den relativt gode Venstre-kreds i Ballerup, som også dækker Glostup.</p>
<p>”Min strategi var at være meget aktiv, at være synlig og vise mig og min politik frem. Jeg har en stor interesse indenfor klima og erhverv, og den kreds er blandt andet kendt for at være en kreds med et stort erhvervsliv, så det passede mig fint,” siger Kim Valentin.</p>
<p><img class="aligncenter size-full wp-image-60422" src="https://ballerupbladet.dk/wp-content/uploads/Kim-Valentin-03-26-20.jpg" alt="" width="950" height="504" srcset="https://ballerupbladet.dk/wp-content/uploads/Kim-Valentin-03-26-20.jpg 950w, https://ballerupbladet.dk/wp-content/uploads/Kim-Valentin-03-26-20-400x212.jpg 400w, https://ballerupbladet.dk/wp-content/uploads/Kim-Valentin-03-26-20-620x329.jpg 620w, https://ballerupbladet.dk/wp-content/uploads/Kim-Valentin-03-26-20-768x407.jpg 768w, https://ballerupbladet.dk/wp-content/uploads/Kim-Valentin-03-26-20-800x424.jpg 800w, https://ballerupbladet.dk/wp-content/uploads/Kim-Valentin-03-26-20-640x340.jpg 640w, https://ballerupbladet.dk/wp-content/uploads/Kim-Valentin-03-26-20-180x95.jpg 180w" sizes="(max-width: 950px) 100vw, 950px" /></p>
<p style="text-align: right;"><em>Kim Valentin på kontoret på Christiansborg. Foto: Kaj Bonne</em></p>
<p>Nu et år senere husker han stadig den specielle dag, 6. juni 2019 &#8211; dagen efter folketingsvalget.</p>
<p>”Jeg stod ved B1903’s baner og var ved at pille plakater ned. Jeg har spillet i klubben, så da de ringede til mig og fortalte, at jeg var kommet ind, var det helt specielt. Det glemmer jeg ikke,” siger Kim Valentin, som nu kan se tilbage på et år i det politiske maskinrum med stor indflydelse, gode kolleger og lange arbejdsdage.</p>
<p><strong>Gode relationer</strong></p>
<p>”Jeg kan godt forstå, at folk bliver hængende herinde. Modsat hvad mange måske tror, så er der faktisk et godt arbejdsmiljø &#8211; i hvert fald 90-95 procent af tiden. Når pressen er tilstede, så skærpes tonen noget. Men jeg oplever faktisk, at man kan snakke med rigtig mange på tværs af partier og at en aftale er en aftale. Jeg har et godt forhold til rigtig mange, især måske dem fra andre partier. De personlige relationer er rigtig vigtige herinde,” siger Kim Valentin, som rask væk arbejder 60 timer om ugen med politik.</p>
<p>”Jeg er vant til at arbejde meget, men det er rigtig spændende, og jeg synes faktisk, at det er sjovere at være herinde end i kommunalpolitik. Derfor dropper jeg også mit dobbeltmandat ved næste valg og drosler lidt ned med firmaet og koncentrerer mig om mit arbejde herinde, hvis jeg bliver genvalgt. Jeg har taget min tørn i lokalpolitik,” siger Kim Valentin som alligevel afslører, at jobbet på Christiansborg faktisk ikke er det hårdeste job.</p>
<p>”Det hårdeste job er at være borgmester. Det er sindssygt hårdt og man er altid på. Man har aldrig fri. Her er der også meget, men der er mulighed for at planlægge mere,” siger Kim Valentin, som prioriterer familien, så snart det kan lade sig gøre, eksempelvis i sommerperioden.</p>
<p>Men at han skulle blive valgt ind i en så ekstrem periode, som dette forår, har også sat sine spor.</p>
<p><strong>En vild periode</strong></p>
<p>”Det har været en helt surrealistisk oplevelse at sidde her i denne corona-periode. Vi havde stort set lige skrevet under på grundloven og kort efter forbrød vi os mod den med forsamlingsforbud og den slags. Det var helt vildt og som liberal var det svært. Jeg synes, det var godt, at vi lukkede effektivt ned, genåbningen kan man så diskutere,” siger Kim Valentin, som glæder sig til at fortælle børnebørnene, at han var med i ’corona-krigen’.</p>
<p>Netop den specielle periode har sat vigtigheden af det politiske arbejde i relief for Kim Valentin, som både fylder ham med ydmyghed og stor lyst til at fortsætte.</p>
<p>”Jeg er blevet hooked og vil gerne fortsætte mit arbejde. Jeg ser frem til igen at kunne komme ud og møde folk i min valgkreds og lytte og tale med vælgerne. Først som sidst er jeg jo valgt til at varetage mine vælgeres interesse i mit område, det må man ikke glemme,” siger Kim Valentin, som samtidig lægger vægt på at have erfaring andre steder fra end bare Christiansborg.</p>
<p><strong>Ud i livet</strong></p>
<p>”Selvom der er et godt arbejdsklima og man bliver bidt af det, så synes jeg faktisk, at alle herinde burde have været ude og tjene til føden ude i erhvervslivet eller udenfor murene. Så kan man altid vende tilbage. Det er et synspunkt, jeg også gerne skilter med blandt kollegerne, og jeg synes, at mange af de ældre medlemmer, der har været ude i livet, er rigtig interessante. Som sagt, man kan jo altid vende tilbage, for det er et spændende job,” siger Kim Valentin, som håber, at man i efteråret kan komme ud på gader og stræder igen og møde vælgerne.</p>
<p>”Jeg vil gerne på virksomhedsbesøg og tale erhverv og klima og møde mine vælgere. Så jeg kommer gerne ud og fortæller og ikke mindst lytter til, hvad der rører sig. For det er jo derude, at vi kan få at vide, hvad der rører sig og kan få sat en dagsorden i forhold til regeringen,” slutter Kim Valentin, der afbrydes af sin sekretær, som gør opmærksom på, at han snart har et spørgsmål oppe at vende i folketingssalen, og at han skal være til stede.</p>
<p>Livet i politik står aldrig stille.</p>
<p><img class="aligncenter size-full wp-image-60423" src="https://ballerupbladet.dk/wp-content/uploads/Kim-Valentin-12-26-20.jpg" alt="" width="950" height="1267" srcset="https://ballerupbladet.dk/wp-content/uploads/Kim-Valentin-12-26-20.jpg 950w, https://ballerupbladet.dk/wp-content/uploads/Kim-Valentin-12-26-20-400x533.jpg 400w, https://ballerupbladet.dk/wp-content/uploads/Kim-Valentin-12-26-20-620x827.jpg 620w, https://ballerupbladet.dk/wp-content/uploads/Kim-Valentin-12-26-20-768x1024.jpg 768w, https://ballerupbladet.dk/wp-content/uploads/Kim-Valentin-12-26-20-800x1067.jpg 800w, https://ballerupbladet.dk/wp-content/uploads/Kim-Valentin-12-26-20-320x427.jpg 320w, https://ballerupbladet.dk/wp-content/uploads/Kim-Valentin-12-26-20-169x225.jpg 169w, https://ballerupbladet.dk/wp-content/uploads/Kim-Valentin-12-26-20-101x135.jpg 101w, https://ballerupbladet.dk/wp-content/uploads/Kim-Valentin-12-26-20-480x640.jpg 480w" sizes="(max-width: 950px) 100vw, 950px" /></p>
<p style="text-align: right;"><em>Foto: Kaj Bonne</em></p>
<p><strong>Kim Valentins politiske forbilleder &#8211; både blandt ‘venner ‘ og ‘fjender’.</strong></p>
<p>“Jeg vil især fremhæve Bertel Haarder (V). Han er rigtig klog og ham bruger jeg ofte til samtaler og rådgivning. Også Liselotte Blixt (O) er god at tale med og lære af.”</p>
<p>“På den anden fløj er der faktisk mange. Jeg vil fremhæve Tanja Larsen (A), hun har et godt hjerte, Katrine Olldag (B) som jeg ofte taler med og så Mathias Tesfaye (A). Han har et rigtig svært område, som han forvalter godt”.</p>
<p>&nbsp;</p>
<p><strong>FAKTABOKS: Kim Valentin &#8211; blå bog</strong></p>
<p>Født 19. marts 1963 i Rødovre. Gift med Bettina &#8211; tre børn.<br />
Student fra Stenhus Kostskole1981, uddannet Cand. polit 1990.<br />
Professionel fodboldspiller, blandt andet B1903, 1984-1991.<br />
Direktør og partner i Finanshuset i Fredensborg fra 1993.<br />
Byrådsmedlem Gribskov fra 2006, borgmester 2014-2017.<br />
Valgt ind i Folketinget 2019, biblioteksordfører, folkeoplysningsordfører og erhvervsskatordfører.</p>
<p>&nbsp;</p>
<div class='yarpp-related'>
<h4>Relaterede nyheder</h4>
<div>
<ul class="thumb-style clear">
					<li><a class="post-thumb" href="https://ballerupbladet.dk/node/56845" rel="bookmark" title="“Vi er også bare mennesker”"><img width="321" height="225" src="https://ballerupbladet.dk/wp-content/uploads/beskåret-321x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://ballerupbladet.dk/wp-content/uploads/beskåret-321x225.jpg 321w, https://ballerupbladet.dk/wp-content/uploads/beskåret-400x280.jpg 400w, https://ballerupbladet.dk/wp-content/uploads/beskåret-620x435.jpg 620w, https://ballerupbladet.dk/wp-content/uploads/beskåret-768x538.jpg 768w, https://ballerupbladet.dk/wp-content/uploads/beskåret-800x561.jpg 800w, https://ballerupbladet.dk/wp-content/uploads/beskåret-609x427.jpg 609w, https://ballerupbladet.dk/wp-content/uploads/beskåret-180x126.jpg 180w, https://ballerupbladet.dk/wp-content/uploads/beskåret-913x640.jpg 913w, https://ballerupbladet.dk/wp-content/uploads/beskåret.jpg 950w" sizes="(max-width: 321px) 100vw, 321px" /></a>
		
		<h4><a href="https://ballerupbladet.dk/node/56845" title="“Vi er også bare mennesker”">“Vi er også bare mennesker”</a></h4></li>
							<li><a class="post-thumb" href="https://ballerupbladet.dk/node/59429" rel="bookmark" title="Butikker siger nej til kontanter"><img width="300" height="225" src="https://ballerupbladet.dk/wp-content/uploads/Centrumgaden-2-4-300x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://ballerupbladet.dk/wp-content/uploads/Centrumgaden-2-4-300x225.jpg 300w, https://ballerupbladet.dk/wp-content/uploads/Centrumgaden-2-4-400x300.jpg 400w, https://ballerupbladet.dk/wp-content/uploads/Centrumgaden-2-4-620x465.jpg 620w, https://ballerupbladet.dk/wp-content/uploads/Centrumgaden-2-4-768x576.jpg 768w, https://ballerupbladet.dk/wp-content/uploads/Centrumgaden-2-4-800x600.jpg 800w, https://ballerupbladet.dk/wp-content/uploads/Centrumgaden-2-4-1000x750.jpg 1000w, https://ballerupbladet.dk/wp-content/uploads/Centrumgaden-2-4-569x427.jpg 569w, https://ballerupbladet.dk/wp-content/uploads/Centrumgaden-2-4-128x96.jpg 128w, https://ballerupbladet.dk/wp-content/uploads/Centrumgaden-2-4-180x135.jpg 180w, https://ballerupbladet.dk/wp-content/uploads/Centrumgaden-2-4-853x640.jpg 853w, https://ballerupbladet.dk/wp-content/uploads/Centrumgaden-2-4.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		
		<h4><a href="https://ballerupbladet.dk/node/59429" title="Butikker siger nej til kontanter">Butikker siger nej til kontanter</a></h4></li>
							<li><a class="post-thumb" href="https://ballerupbladet.dk/node/58825" rel="bookmark" title="Magi med bold, tricks og glæde"><img width="349" height="225" src="https://ballerupbladet.dk/wp-content/uploads/Harlem-03-10-20-349x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://ballerupbladet.dk/wp-content/uploads/Harlem-03-10-20-349x225.jpg 349w, https://ballerupbladet.dk/wp-content/uploads/Harlem-03-10-20-400x258.jpg 400w, https://ballerupbladet.dk/wp-content/uploads/Harlem-03-10-20-620x400.jpg 620w, https://ballerupbladet.dk/wp-content/uploads/Harlem-03-10-20-768x496.jpg 768w, https://ballerupbladet.dk/wp-content/uploads/Harlem-03-10-20-800x516.jpg 800w, https://ballerupbladet.dk/wp-content/uploads/Harlem-03-10-20-640x413.jpg 640w, https://ballerupbladet.dk/wp-content/uploads/Harlem-03-10-20-180x116.jpg 180w, https://ballerupbladet.dk/wp-content/uploads/Harlem-03-10-20.jpg 950w" sizes="(max-width: 349px) 100vw, 349px" /></a>
		
		<h4><a href="https://ballerupbladet.dk/node/58825" title="Magi med bold, tricks og glæde">Magi med bold, tricks og glæde</a></h4></li>
			</ul>
</div>
</div>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-2' style='margin: 8px 0 8px auto; text-align: right; display: block; clear: both;'>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"<br />
     style="display:block; text-align:center;"<br />
     data-ad-layout="in-article"<br />
     data-ad-format="fluid"<br />
     data-ad-client="ca-pub-4143867402765586"<br />
     data-ad-slot="4405148409"></ins><br />
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p>
</div>
<!-- AI CONTENT END 1 -->
               	</div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-60420 -->
            
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/node/60420#respond" style="display:none;">Annuller svar</a></small></h3><form action="https://ballerupbladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='60420' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aa2b125146" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="85"/></p></form>	</div><!-- #respond -->
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Læs avisen online</h3><div class="textwidget custom-html-widget"><a href="http://www.e-pages.dk/ballerupbladet/"><img  src="https://e-pages.dk/ballerupbladet/teasers/medium.jpg" alt="" /></a></div></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><div class="g g-2">
<div class="g-single a-65"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Sidebar banner --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4143867402765586"
     data-ad-slot="2149632103"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
		</aside><aside id="wmp_widget-2" class="widget widget_wmp_widget"><h3 class="sidebartitle">Mest læste det seneste døgn</h3><ul class="wp-most-popular">
			<li class="post-60410posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="https://ballerupbladet.dk/node/60410" title="Nye boliger og haver på vej til Blokhaven">
					Nye boliger og haver på vej til Blokhaven
				</a>
			</li>
		
			<li class="post-60420posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-navne">
				<a href="https://ballerupbladet.dk/node/60420" title="”Jeg er blevet hooked”">
					”Jeg er blevet hooked”
				</a>
			</li>
		
			<li class="post-60336posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="https://ballerupbladet.dk/node/60336" title="TEC flytter til Ballerup bymidte">
					TEC flytter til Ballerup bymidte
				</a>
			</li>
		
			<li class="post-60359posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politi">
				<a href="https://ballerupbladet.dk/node/60359" title="Politi uge 28">
					Politi uge 28
				</a>
			</li>
		
			<li class="post-60361posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-anden-sportcategory-sport">
				<a href="https://ballerupbladet.dk/node/60361" title="Støtte til børne- og ungdomsarbejdet">
					Støtte til børne- og ungdomsarbejdet
				</a>
			</li>
		
			<li class="post-60364posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fodboldcategory-sport">
				<a href="https://ballerupbladet.dk/node/60364" title="Ballerup BK er på banen">
					Ballerup BK er på banen
				</a>
			</li>
		
			<li class="post-58560posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="https://ballerupbladet.dk/node/58560" title="Stort boligprojekt på vej til Baltorpplænen">
					Stort boligprojekt på vej til Baltorpplænen
				</a>
			</li>
		
			<li class="post-60407posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-navne">
				<a href="https://ballerupbladet.dk/node/60407" title="Lis fra Smørum vandt en bil i Ballerup Centret">
					Lis fra Smørum vandt en bil i Ballerup Centret
				</a>
			</li>
		
			<li class="post-59280posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="https://ballerupbladet.dk/node/59280" title="COVID19-testcenter åbner i Ballerup Idrætsby">
					COVID19-testcenter åbner i Ballerup Idrætsby
				</a>
			</li>
		
			<li class="post-60357posttype-poststatus-publishformat-standardhentrycategory-debat">
				<a href="https://ballerupbladet.dk/node/60357" title="Politikerne lytter ikke til borgerne i Måløv">
					Politikerne lytter ikke til borgerne i Måløv
				</a>
			</li>
		</ul></aside><aside id="text-4" class="widget widget_text"><h3 class="sidebartitle">Ballerup Bladet på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/ballerupbladet" data-width="300" data-height="310" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>
		</aside></div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-5" class="widget widget_text">			<div class="textwidget"><p><img src="https://ballerupbladet.dk/wp-content/uploads/Ballerupbladet-ny_hvid.png" /><br />
Centrumgaden 2A<br />
2750 Ballerup<br />
Tlf. 44 60 03 30<br />
red@ballerupbladet.dk</p>
<p><strong>Bladchef:</strong> Mette Hviid Togsverd</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 09.00-15.00<br />
Tirsdag: 09.00-15.00<br />
Onsdag: 09.00-15.00<br />
Torsdag: 09.00-15.00<br />
Fredag: 09.00-14.00</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-50316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-50316"><a href="https://ballerupbladet.dk/">Forside</a></li>
<li id="menu-item-50317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50317"><a href="https://ballerupbladet.dk/annoncering">Annoncering</a></li>
<li id="menu-item-50318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50318"><a href="https://ballerupbladet.dk/om-ballerup-bladet">Om Ballerup Bladet</a></li>
<li id="menu-item-50319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50319"><a href="https://ballerupbladet.dk/persondatapolitik">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/ballerupbladetv" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.youtube.com/channel/UCCd2BpUmU3wi3c1l52xrNTw" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="https://www.instagram.com/ballerupbladet/" class="instagram" title="Instagram" target="_blank"><span class="sr-only">instagram</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2017 Ballerup Bladet</div><!-- .notes-left -->
        <div class="notes-right">www.ballerupbladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://ballerupbladet.dk/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://ballerupbladet.dk/wp-content/plugins/akismet/_inc/form.js'></script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'57059692',post:'60420',tz:'2',srv:'ballerupbladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '57059692', '60420' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies og Persondatapolitik</h3><span class="ctcc-left-side">Denne side benytter cookies for at optimere din oplevelse på hjemmesiden. Du kan læse mere om vores persondatapolitik ved at klikke på linket herunder. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://ballerupbladet.dk/persondatapolitik">Læs mere</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, tak</button></span></div><!-- #catapult-cookie-bar --></body>
</html>